Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Zugriffe auf W2k3-Server extrem langsam

Frage Netzwerke

Mitglied: 47350

47350 (Level 1)

25.04.2007, aktualisiert 01.05.2007, 4712 Aufrufe, 3 Kommentare

Hallo Spezis,

ich hab hier einen W2K-Server als Domänencontroller und einen W2K3-Server, der dem Domänencontroller untergeordnet ist. AD ist also auf beien Servern zu sehen, Benutzer und Rechte sind immer synchron.

Clients haben wir einen buten Mix aus 98er, 2000er und XP PCs. Seit ein paar Tagen werden die Netzwerkzugriffe auf den W2K3-Server immer langsamer, mittlerweile funktionieren sie gar nicht mehr. Das Problem tritt bei allen Clients auf. Kabel hab ich getauscht und auch testhalber einen anderen switch verbaut. Leider ohne Erfolg. Könnt ihr mir helfen?

MfG

Highlander
Mitglied: unique24
25.04.2007 um 16:58 Uhr
Unser Lehrer würde bei langsamen Anmeldungen sagen:
DNS prüfen

Obs aber in diesem Fall auch so ist(?)

Gruß
Bitte warten ..
Mitglied: 47350
25.04.2007 um 22:25 Uhr
Hallo unique24,

danke für die schnelle Antwort. Nee nee, die Anmeldung geht rasend schnell. Nur die Zugriffe auf alle .exe-Dateien dauern Stunden. Wenn ich z.B. ein JPG mit 5 MB auf den Server lege, kann ich die auch normal schnell öffnen. Nehme ich z.B. die Installationsdatei von Adobe Reader gehts nicht. Auch die .exe auf den Server zu kopieren geht normal schnell.

Gruß

highlander
Bitte warten ..
Mitglied: 47350
01.05.2007 um 21:11 Uhr
Servus und nochmal vielen Dank für die Hilfe. Ich hab den "Fehler" gefunden. Schuld war ein Switch. Leider kann ich mir nicht wirklich erklären warum: Es hat 24x100er und 2x1000er Ports. An einem der 1000er hängt der Server. Wenn ich nun nur ein Patchkabel vom alten (reines 100er) Switch ziehe, geht alles bestens. Sobald ich aber mehrere oder gar alle Patchkabel auf den Switch ziehe, streikts. Hat jemand ne Idee dazu?
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(3)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (41)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Off Topic
gelöst Fachzeitschriften als E-Book oder hardcoded? (11)

Frage von KowaKowalski zum Thema Off Topic ...

Windows 10
Windows Store Apps ohne Windows Store installieren (10)

Frage von keefien zum Thema Windows 10 ...