Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Zugriffsproblem im companyweb unter SBS

Frage Microsoft Windows Server

Mitglied: GreatHardwareTiger

GreatHardwareTiger (Level 1) - Jetzt verbinden

19.01.2009, aktualisiert 10:28 Uhr, 7666 Aufrufe, 2 Kommentare

SBS verweigert nach neuinstallation jeden Zugriff auf companyweb

Hallo erstmal,

ich habe zu Testzwecken einen SBS 03 aufgesetzt, da ich dort Office 2007 brauchte, musste ich SP2 installieren, welche Installationsdatei in Deutsch defekt war, so musste ich mich mit der englischen begnügen, nach der installation des SP2 war der Server teilweise in Deutsch und teilweise in Englisch, da ich aber ein deutsches System brauche, habe ich ein deutsches MUI installiert, welches mir beim reboot jedoch einen BlueScreen bescherte, daraufhin habe ich versucht, SBS zu reparieren, was wohl, wie immer bei Windows, daneben ging. Nun blieb mir nichts anderes übrig, als den Server neu aufzusetzen. Gesagt, getan, der Server läuft wieder nur mit dem kleinen Schönheitsfehler, dass wenn ich auch companyweb zugreifen will, jedes mal die Fehlermeldung "403 - Zugriff verweigert" erhalten, egal ob lokal oder per URL, ebenfalls egal, mit welchem Account und welchen Zugriffsberechtigungen. Was könnte das für ein Problem sein?

MfG

GreatHardwareTiger
Mitglied: exchange
19.01.2009 um 13:45 Uhr
Hallo,
Du kannst die Berechtigungen in dem Manager einstellen. Klick dich doch da mal durch, da ist bestimmt was nicht so ganz funktional.
Wenn Du aus einem anderen Netz auf den SBS willst, muss diese IP standardmäßig aktiviert bzw. eingetragen werden.


MFG
Heiko
Bitte warten ..
Mitglied: GreatHardwareTiger
19.01.2009 um 13:48 Uhr
Hallo Heiko,

habe das Problem schon gelöst, ich habe den Server einfach neu aufgesetzt, trotzdem danke für deine Hilfe.


MfG

GreatHardwareTiger
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Mac OS X
Mac SMB Zugriffsproblem

Frage von Phill93 zum Thema Mac OS X ...

Windows Netzwerk
Windows Server 2003 SBS Netzwerk durch neuen Server Ersetzen (9)

Frage von MultiStorm zum Thema Windows Netzwerk ...

Windows Server
gelöst SBS 2011 - Domäne (7)

Frage von MiSt zum Thema Windows Server ...

Windows Server
gelöst Einrichten SBS 2011 mit Hybrid Router (12)

Frage von stolli zum Thema Windows Server ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...