Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Zugriffsproblem mit Powerquest DriveImage 7

Frage Sicherheit Backup

Mitglied: 8671

8671 (Level 1)

26.02.2005, aktualisiert 20.05.2005, 7501 Aufrufe, 3 Kommentare

Kein Laufwerksbackup mehr möglich

Win XP Home SP2
Powerquest DriveImage 7

<font class="code">
Hallo,

ich nutze seit geraumer Zeit das Backup-Programm DriveImage 7,
von ehemals Powerquest,
um damit komplette Laufwerke in einem Image zu sichern.
Das funktionierte bis vor kurzem auch immer schnell und tadellos.

Nun verweigert das gute Stück allerdings plötzlich seinen Dienst.
Großartig verändert wurde am System eigentlich nichts außer die
üblichen Betriebssystem-Updates, Antivirenupdates und normales
Arbeiten am System für ca. 1 Monat seit letzter Sicherung.

Das Programm läßt sich noch aufrufen, bringt dann aber eine Fehlermeldung
die lautet -> "Schnittstelle nicht unterstützt".
Das Programmfenster bleibt dann offen stehen aber es werden keine
Laufwerke zur Sicherungsauswahl angezeigt. Über das Programm- Menü
steht der Punkt 'erneut verbinden' zur Verfügung, welches aber auch
in o.g. Fehlermeldung endet. Eine Deinstallation und Neuinstallation
von DriveImage hat auch nichts gebracht.
Ebensowenig wird irgendein Eintrag in das Ereignisprotokoll des
BS geschrieben.
Der Image Browser von DriveImage arbeitet normal.

Zur Zeit gehen mir etwas die Ideen aus wodurch
dieser Fehler auftreten könnte und deshalb wende ich mich mal
vertrauensvoll an Euch

Hat jemand eine Ahnung woran das liegen kann und wie ich
das Ding wieder zum Laufen bekomme ohne den PC komplett
neu aufzusetzen?</font>

Gruß
Gode
Mitglied: hacermax
20.05.2005 um 08:59 Uhr
Habe dasselbe Problem mit V2i. Es tritt der gleiche Fehler auf und ich habe auch neu installiert mit dem gleichen Fehler. Habe auch Firewall ausgeschaltet. Ohne Erfolg. Hast Du Gode eine Lösung gefunden? Im Internet gibt es keine Anworten.
Gruß
Natter
Bitte warten ..
Mitglied: 8671
20.05.2005 um 16:40 Uhr
Hallo Natter,

leider habe ich zu diesem Problem ebenfalls nie eine Lösung gefunden
Du bist auch der einzige, der bisher auf diesen Thread reagiert hat; wenn auch ohne
Lösung

Ich habe die Suche nach einer Antwort mitlerweile aufgegeben und bin inzwischen auf ein anderes Produkt zur Image-Erstellung umgestiegen.

So wie es aussieht wirst Du, wohl oder übel, Dein System neu aufsetzen und Drive-Image im Anschluß neu installieren müssen oder, so wie ich, ein paar Euros investieren und auf ein anderes Produkt umsteigen.
Nutze derzeit 'True Image Workstation Vers. 8' von ACRONIS.

http://www.acronis.de/homecomputing/products/trueimage/

Das ist ebenso einfach zu bedienen und funktioniert sehr gut.

Schade das ich Dir nicht weiterhelfen konnte.

Gruß
Gode
Bitte warten ..
Mitglied: hacermax
20.05.2005 um 20:55 Uhr
Vielen Dank Gode,
ich gebe dann auch auf und werde mit ein neues Produkt zulegen. Ich habe das Gefühl, das bei diesem Fehler Symantec die Finger im Spiel hat. So werde ich ein neues Produkt kaufen
Mit freundlichen Grüßen
Natter
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...