Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Zugriffsproblem - VNC geht, PING nicht

Frage Netzwerke

Mitglied: Gooner85

Gooner85 (Level 1) - Jetzt verbinden

31.08.2009, aktualisiert 10:59 Uhr, 5371 Aufrufe, 4 Kommentare

Beim Zugriff auf einen PC innerhalb eines LAN habe ich Probleme.

Mit VNC kann ich auf den PC zugreifen und ich komme mit ihm auch ins Internet. Es ist jedoch nicht möglich ihn anzupingen oder auf die SQL-DB zuzugreifen.
Umgekehrt funktioniert das allerdings problemlos, d.h. ich kann vom "Problem-Rechner" ohne weiteres auf einen anderen Rechner zugreifen, oder ihn anpingen.

Auf allen Rechnern läuft Windows XP Pro.

Ich hoffe ihr wisst Rat!
Mitglied: Gooner85
31.08.2009 um 11:08 Uhr
Ich habe die Firewall auf dem Rechner deaktiviert. Jetzt funktioniert es wieder!
Bitte warten ..
Mitglied: Woolfsmann
31.08.2009 um 11:41 Uhr
Hi,

fals du die Firewall brauchst oder gerne anhättest reicht es wenn du da den ICMP verkehr zuläst.

gruß
Woolfsmann
Bitte warten ..
Mitglied: Gooner85
31.08.2009 um 14:47 Uhr
Danke für den Tipp. Muss ich dann ICMP direkt unter dem Reiter "Erweitert" ändern oder unter "Netzwerkverbindungseinstellungen"?
Bitte warten ..
Mitglied: aqui
31.08.2009 um 15:08 Uhr
ICMP Erweitert und dort den Haken setzen bei "Auf eingehende Echoanforderungen antworten "

Dann klappts mit dem Ping !
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(2)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
Router & Routing
gelöst WOL über zwei Router - Ping funktioniert nicht (3)

Frage von erdmelone zum Thema Router & Routing ...

RedHat, CentOS, Fedora
gelöst CentOS 7 als Datengrab in Windows-Domäne (SBS2011) geht auf einmal nicht mehr (12)

Frage von sirhc4022 zum Thema RedHat, CentOS, Fedora ...

Windows Server
gelöst Server 2016 VM EVA zu Standard geht nicht (6)

Frage von smeclnt zum Thema Windows Server ...

Windows Netzwerk
WOL funktioniert - geht aber auch automatisch an. wieso? (19)

Frage von freeuser616 zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...