Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Zugriffsprobleme auf Netzwerklaufwerke beim Starten

Frage Netzwerke LAN, WAN, Wireless

Mitglied: mmc-is

mmc-is (Level 1) - Jetzt verbinden

10.07.2008, aktualisiert 10:28 Uhr, 2678 Aufrufe, 1 Kommentar

Hallo zusammen!

Erst mal das Problem:
Nachdem wir auf GigaBit umgestellt haben erscheint nach Neustart die Fehlermeldung, dass nicht alle Netzlaufwerke verbunden wurden konnten. Aber wenn ich nachschaue sind alle da und es geht ohne Probleme. Die Meldung erscheint auch nicht jedes mal -.-

Situation:
GigaBit Netzwerk, Windows Server 2003 R2 Standard, Alle Rechner XP Professional SP3, Netzwerkkarte – Level one GNC-0105T oder On Board (die die GB hatten), Kabel – Cat5e (so weit zu sehen), insgesamt sind es 9 Rechner + Server.
Die Meldung erscheint nicht auf allen Rechnern und wie gesagt auch nicht jedes mal.
Ein Muster ist nicht zu erkennen z.B. alle mit On Board Lan oder so etwas.
Treiber und Updates sind alle aktuell.

Lösungsversuche:
Der Server ist bei den Rechnern in der host Datei eingetragen.
Treiber wurden erneut aufgespielt.

Da es Grundsätzlich geht wurde die Verkabelung und Geräte nicht geprüft.

Das einzige was uns jetzt noch Einfällt ist, dass die Netzlaufwerke über eine Batch Datei beim Starten Verbunden werden. Aber das kann es ja auch nicht sein.

Leider haben wir das Problem bei mehreren Kunden. Ähnliche Situation vor Ort.

Ich hoffe ihr könnt uns helfen! Uns gehen die Ideen aus was es sein könnte und wie man es abstellen kann.
Bei Gelegenheit werde ich mal ein Screenshot von der Fehlermeldung machen.
Mitglied: Silberloewe
10.07.2008 um 10:28 Uhr
Hallo,

mir fällt dazu nur ein, dass es an den Startup-Einstellungen liegen kann, bzw. an der Reihenfolge, in der die Treiber und das Netzwerk gestartet werden.
Eine Lösung habe ich aber leider auch nicht, wie man die Reihenfolge festlegen kann, daran bin ich auch sehr interessiert.
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Hardware
16-20 Port POE Switch mit VLAN (19)

Frage von thomasreischer zum Thema Hardware ...

Windows Server
Exchange HyperV Prozessorlast (18)

Frage von theoberlin zum Thema Windows Server ...

LAN, WAN, Wireless
gelöst Batchdatei um einen Proxy einzustellen (14)

Frage von CrystalFlake zum Thema LAN, WAN, Wireless ...