Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Zugriffsprobleme auf OWA, Problem ist HTTP-Verb evt. durch SP2?

Frage Microsoft Exchange Server

Mitglied: toxictype

toxictype (Level 1) - Jetzt verbinden

25.07.2008, aktualisiert 30.07.2008, 3954 Aufrufe, 2 Kommentare

Hi, ich habe das Problem wie einige andere hier, aber ich habe mich inzwischen in den Einstellungen so verstrickt,
dass meiner Meinung nach nur noch ein Zurücksetzen der Einstellungen von Exchange oder eine Neuinstallation Abhilfe schafft.

OWA lief bis jetzt hervorragend! Will man sich nun einloggen, erscheint die Meldung, dass die Seite nicht angezeigt werden kann.
Der Grund dafür ist anscheinend eine ungültige Methode, die sich HTTP-Verb nennt.

Kann das neulich installierte SP2 der Grund sein?
Ich habe auch zum testen den "BitDefender Security for Exchange" installiert, aber aus Gründen des Leistungsabfalls wieder deinstalliert.

Wie kann ich Exchange bzw. OWA auf die Standardeinstellungen zurück setzen bzw. werden Postfächer, Benutzer, etc. gelöscht, wenn
ich Exchange "drüber" installiere?

Ich habe weiterhin noch ein paar Einstellungen ausprobiert, doch es ändert sich gar nichts.
Bis auf das ich nun die Meldung bekomme, dass ich keine Berechtigung mehr habe...

Für Hilfe wäre ich euch megadankbar!

Gruß
Mitglied: toxictype
30.07.2008 um 10:41 Uhr
Hallo Günther,

vielen Dank für Deine Antwort. Ich habe mir den Artikel durchgelesen und beim Download bin ich noch auf folgenden Artikel gestossen:
http://support.microsoft.com/kb/883380

Hat wunderbar funktioniert!

Gruß
tox
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange OWA Problem Kennwort falsch (16)

Frage von Henere zum Thema Exchange Server ...

Outlook & Mail
Outlook 2010 Problem (1)

Frage von specialuser zum Thema Outlook & Mail ...

Microsoft Office
gelöst VBA Excel Problem mit UserForm, ListBox und TextBox (12)

Frage von abuelito zum Thema Microsoft Office ...

Windows Server
gelöst Ordner erstellen Problem (3)

Frage von IrgendEinName zum Thema Windows Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Festplatten, SSD, Raid
PC stellt nach dem Bios ab (20)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

Server-Hardware
Einem Stromausfall entgegen wirken (20)

Frage von OIOOIOOIOIIOOOIIOIIOIOOO zum Thema Server-Hardware ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...

Microsoft Office
gelöst VBA Excel Problem mit UserForm, ListBox und TextBox (12)

Frage von abuelito zum Thema Microsoft Office ...