Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Zugriffsprobleme auf OWA, Problem ist HTTP-Verb evt. durch SP2?

Frage Microsoft Exchange Server

Mitglied: toxictype

toxictype (Level 1) - Jetzt verbinden

25.07.2008, aktualisiert 30.07.2008, 3947 Aufrufe, 2 Kommentare

Hi, ich habe das Problem wie einige andere hier, aber ich habe mich inzwischen in den Einstellungen so verstrickt,
dass meiner Meinung nach nur noch ein Zurücksetzen der Einstellungen von Exchange oder eine Neuinstallation Abhilfe schafft.

OWA lief bis jetzt hervorragend! Will man sich nun einloggen, erscheint die Meldung, dass die Seite nicht angezeigt werden kann.
Der Grund dafür ist anscheinend eine ungültige Methode, die sich HTTP-Verb nennt.

Kann das neulich installierte SP2 der Grund sein?
Ich habe auch zum testen den "BitDefender Security for Exchange" installiert, aber aus Gründen des Leistungsabfalls wieder deinstalliert.

Wie kann ich Exchange bzw. OWA auf die Standardeinstellungen zurück setzen bzw. werden Postfächer, Benutzer, etc. gelöscht, wenn
ich Exchange "drüber" installiere?

Ich habe weiterhin noch ein paar Einstellungen ausprobiert, doch es ändert sich gar nichts.
Bis auf das ich nun die Meldung bekomme, dass ich keine Berechtigung mehr habe...

Für Hilfe wäre ich euch megadankbar!

Gruß
Mitglied: toxictype
30.07.2008 um 10:41 Uhr
Hallo Günther,

vielen Dank für Deine Antwort. Ich habe mir den Artikel durchgelesen und beim Download bin ich noch auf folgenden Artikel gestossen:
http://support.microsoft.com/kb/883380

Hat wunderbar funktioniert!

Gruß
tox
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange OWA Problem Kennwort falsch (16)

Frage von Henere zum Thema Exchange Server ...

Windows Server
Problem mit Webdav und Webserver IIS (3)

Frage von JUJUS31 zum Thema Windows Server ...

Netzwerkgrundlagen
Multi NAT Problem (9)

Frage von Gr33n93 zum Thema Netzwerkgrundlagen ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte