Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Zugriffsrecht auf Outlook Web Access

Frage Microsoft Exchange Server

Mitglied: Tommy-Miller

Tommy-Miller (Level 1) - Jetzt verbinden

29.05.2007, aktualisiert 16:24 Uhr, 2794 Aufrufe, 1 Kommentar

Hallo allwissende Nutzer....


Habe folgendes Problem...

Auf meinem heute aufgesetzten SBServer 2003 habe ich auch einen Exchange Server eingerichtet. Nun möchte ich den OWA nutzen, habe dazu auf dem Router auch eine Weiterleitung eingerichtet zu meinem Exchange Server....

Nun sagt mir der Browser, beim Zugreifen, das ich nicht die erforderliche Berechtigung besitze um die Seite anzuzeigen.

Gibt es erforderliche Einstellungen am Server zu tätigen oder wo liegt mein Problem.

Danke für Eure Hilfe!!!
Mitglied: Dani
29.05.2007 um 16:24 Uhr
Hallo Tommy-Miller,
Nun sagt mir der Browser, beim Zugreifen, das ich nicht die erforderliche Berechtigung
besitze um die Seite anzuzeigen.
Wann genau, wenn du die Seite aufrufst oder beim Einloggn des Benutzers. Probier den Login mit dem Adminstrator deiner Domäne. Wenn dies gelingt, geht es normal mit allen anderen Benutzer auch.
Ansonsten schau mal in den Eigenschaften (ADS) deiner Benutzer nach, ob OWA Zugriff erlaubt ist (ist aber Standard normal).

Eine andere Frage:
  1. Gehst über https auf das OWA?! Nein - Dann mal so probieren.
  2. Hast du den OWA Login oder das PopUp?!


Gruß
Dani
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Exchange Server
SBS 2011 - Outlook Web App - Kritischer Fehler im Script (4)

Frage von Antshit zum Thema Exchange Server ...

Outlook & Mail
Outlook 2010 Userprofile Foto anzeigen lassen (2)

Frage von staybb zum Thema Outlook & Mail ...

Exchange Server
Outlook synchronisiert sich auf iOS nicht mit Exchange (4)

Frage von Akrosh zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Tools
gelöst Aussendienst Datensynchronisierung (12)

Frage von lighningcrow zum Thema Windows Tools ...

Windows Server
Suche passender Treiber (12)

Frage von stolli zum Thema Windows Server ...

Peripheriegeräte
Wlan stört Funkmaus (11)

Frage von Falaffel zum Thema Peripheriegeräte ...

Peripheriegeräte
gelöst USB Festplatte verliert Laufwerksbuchstabe (9)

Frage von cese4321 zum Thema Peripheriegeräte ...