Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Zugriffsrecht auf Outlook Web Access

Frage Microsoft Exchange Server

Mitglied: Tommy-Miller

Tommy-Miller (Level 1) - Jetzt verbinden

29.05.2007, aktualisiert 16:24 Uhr, 2795 Aufrufe, 1 Kommentar

Hallo allwissende Nutzer....


Habe folgendes Problem...

Auf meinem heute aufgesetzten SBServer 2003 habe ich auch einen Exchange Server eingerichtet. Nun möchte ich den OWA nutzen, habe dazu auf dem Router auch eine Weiterleitung eingerichtet zu meinem Exchange Server....

Nun sagt mir der Browser, beim Zugreifen, das ich nicht die erforderliche Berechtigung besitze um die Seite anzuzeigen.

Gibt es erforderliche Einstellungen am Server zu tätigen oder wo liegt mein Problem.

Danke für Eure Hilfe!!!
Mitglied: Dani
29.05.2007 um 16:24 Uhr
Hallo Tommy-Miller,
Nun sagt mir der Browser, beim Zugreifen, das ich nicht die erforderliche Berechtigung
besitze um die Seite anzuzeigen.
Wann genau, wenn du die Seite aufrufst oder beim Einloggn des Benutzers. Probier den Login mit dem Adminstrator deiner Domäne. Wenn dies gelingt, geht es normal mit allen anderen Benutzer auch.
Ansonsten schau mal in den Eigenschaften (ADS) deiner Benutzer nach, ob OWA Zugriff erlaubt ist (ist aber Standard normal).

Eine andere Frage:
  1. Gehst über https auf das OWA?! Nein - Dann mal so probieren.
  2. Hast du den OWA Login oder das PopUp?!


Gruß
Dani
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(2)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
Exchange Server
SBS 2011 - Outlook Web App - Kritischer Fehler im Script (4)

Frage von Antshit zum Thema Exchange Server ...

Outlook & Mail
Outlook Kalender (1)

Frage von leknilk0815 zum Thema Outlook & Mail ...

Outlook & Mail
Outlook 2016 Postfächer lassen sich nicht schließen (3)

Frage von master3477 zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...