Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Zugriffsschwierigkeiten auf NAS

Frage Microsoft Windows Netzwerk

Mitglied: KingKong24

KingKong24 (Level 1) - Jetzt verbinden

28.06.2012 um 17:50 Uhr, 7047 Aufrufe, 9 Kommentare

Betriebsysteme: Windows XP
Windows 7

Netzwerk: 3Pcs + Iomega StorCenter ix2-200

NAS: Iomega StorCenter ix2-200

Hallo,

Ich möchte meine NAS (Iomega StorCenter ix2-200) in ein Netzwerk mit 3 Pcs einbinden.
Bei dem ersten PC funktioniert der Gnaze Spaß ja noch über Netzlaufwerk dann \\IP der Festplatte\Ordner
Doch beim 2. PC kommt dann sofort die Fehlermeldung:

"Dieser Netzwerkordner ist zurzeit unter Verwendung eines anderen Namens und Kennwortes verbunden. Trennen Sie zuerst jede bestehende Verbindung auf diese Netzwerkfreigabe, um unter Verwendung eines anderen Namens und Kennwortes verbunden zu werden"

Darauf folgt:

"Mehrfache Verbindungen zu einem Server oder einer freigegebenen Ressource von demselben Benutzer unter Verwendung mehrerer Benutzernamen nicht zulässig sind und man vorher alle früheren Verbindungen zu dem Server trennen sollen"

Es gibt ja viel bei Google darüber zu lesen doch niemand hat eine richtige Lösung.
Denn es gibt ja eine Möglichkeit einmal per IP und dann einfach per Namen der Festplatte die Netzwerk-Festplatte zu verbinden doch mein Problem ist das ich 3 Pcs habe und das somit nciht reicht.

Meine Internet Recherchen haben mich drauf geführt das es sich hierbei um einen WindowsDNS Fehler handelt aber genaue Lösungsansätze haben sie nciht genannt.

Habt ihr noch weiter Lösungen für mich?

Bitte um Hilfe!
Mitglied: bytecounter
28.06.2012 um 18:17 Uhr
Nicht gerade viele Infos...ich gehe mal davon aus, dass ihr kein ActiveDirectory am Laufen habt. Jeder Mitarbeiter hat einen eigenen Benutzernamen mit dem er sich am PC anmeldet? Und am NAS sind ebenfalls diese Benutzer (am Besten mit dem gleichen Kennwort wie am PC) angelegt?
Bitte warten ..
Mitglied: KingKong24
28.06.2012 um 18:24 Uhr
Tut mir Leid.
Ja genau so ist es!
Bitte warten ..
Mitglied: bytecounter
28.06.2012 um 18:48 Uhr
Hast Du für die Benutzer einzelne Freigaben angelegt oder es über eine Gruppe geregelt? Ich kenne das ix2-200 nicht, daher weiss ich auch die Konfigurationsmöglichkeiten nicht. Eventuell kannst Du einstellen, wieviel Benutzer sich gleichzeitig bei einer Freigabe anmelden können?
Bitte warten ..
Mitglied: KingKong24
28.06.2012 um 18:53 Uhr
Ja ich ahbe für die 3 PCs einzelne Benutzer erstellt nach den Windows Benutzernamen (selbige PW) und die habe ich dann zu einer Gruppe hinzugefügt (Büro). Nein das kann ich leider nicht einstellen. Also zumindest steht das so direkt nicht da.
Bitte warten ..
Mitglied: pcguy
29.06.2012 um 09:19 Uhr
Hallo

Ist es immer derselbe PC der keine Verbindung aufbauen kann?

LG
Bitte warten ..
Mitglied: KingKong24
29.06.2012 um 12:23 Uhr
Nein das kann ich nciht so sagen. Es ist egal sobald ich einen PC mit der Festplatte verbunden habe und einen zweiten auf die festplatte zugreifen lasse dann kommen diese Fehlermeldung.
Bitte warten ..
Mitglied: bytecounter
29.06.2012 um 22:06 Uhr
Aktuell fällt mir da nichts mehr zu ein. Hast Du das Problem schon mal Iomega geschildert?
lg
Bitte warten ..
Mitglied: pcguy
29.06.2012 um 22:38 Uhr
Versuch mal die Anmeldung am PC über Netzlaufwerk verbinden => anderer Benutzername .... und das bei beiden ..
Bitte warten ..
Mitglied: KingKong24
01.07.2012 um 13:15 Uhr
Ja Iomega habe ich das Problem geschildert kam aber bisher keine Antwort.
Zu pcguy das habe ich versucht und einen anderen benutzernamen eingegeben und nochmal versucht. Ergebniss = wieder dieselben Fehlermeldungen.
Ich werde jetzt einen Ordner für alles anlegen und in diesen Ordner dann die nötigen Unterordner erstellen (geht ja nun nicht anders)
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Lizenzwiederverkauf und seine Tücken

(5)

Erfahrungsbericht von DerWoWusste zum Thema Microsoft ...

Ähnliche Inhalte
SAN, NAS, DAS
gelöst NAS RAID5 - RAID0 und Backup (7)

Frage von easy4breezy zum Thema SAN, NAS, DAS ...

Datenschutz
NAS aufräumen (1)

Frage von Kizuko zum Thema Datenschutz ...

Netzwerke
gelöst Netzwerkdrucker stört NAS (10)

Frage von guschtl zum Thema Netzwerke ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (13)

Frage von Motte990 zum Thema Microsoft Office ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...