Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Zwei Autostart GPO geht nicht

Frage Microsoft Windows Server

Mitglied: conym18

conym18 (Level 1) - Jetzt verbinden

21.05.2012 um 10:34 Uhr, 3238 Aufrufe

Hallo zusammen,

ich habe einen w2k8r2 als AD.

Ich habe eine GPO erstellt welche "Autostart" heißt und einfach nur unter "User Configuration -> Policies -> Administrative Templates -> System/Logon" eine Datei startet.

Klappt auch super.

nun habe ich eine zweite GPO erstellt, welche "Test FF" heißt und auch unter "User Configuration -> Policies -> Administrative Templates -> System/Logon" liegt und eine *.bat aufrufen soll.

dies klappt nicht.
auch nicht nach einem PC reboot bzw. extra gpupdate /force

per "RSOP" in dem Pfad "User Configuration -> Policies -> Administrative Templates -> System/Logon" unter Eigenschaften->Rangfolge stehen meine beiden GPOs drin.

Einmal "Autostart" und ZWEIeinmal "Test FF"

1. "Autostart" ist Aktiviert
2. "Test FF" ist Deaktiviert
3. "Test FF" ist Aktiviert


Warum?

Warum stehen diese sowieso zweimal drin?
Wenn ich eine neue GPO stelle, z.B. "test-autostart" dann steht auch zweimal "test-autostart" drin und die erste davon deaktiviert und die zweite aktiviert.


Danke für Tipps
Ähnliche Inhalte
Windows Server
gelöst Windows Server 2008R2 - GPO mit Autostart (5)

Frage von rrobbyy zum Thema Windows Server ...

Windows Server
Autom. Windows-Neustart nach Updates gesteuert durch GPO mag nicht

Frage von it-fraggle zum Thema Windows Server ...

Multimedia & Zubehör
Laptop per HDMI an TV - einer geht, einer nicht (12)

Frage von dreizehneinhalb zum Thema Multimedia & Zubehör ...

Neue Wissensbeiträge
Rechtliche Fragen

Heiseshow, live ab 12 Uhr: Steht die Vorratsdatenspeicherung vor dem Aus?

Tipp von sabines zum Thema Rechtliche Fragen ...

Outlook & Mail

Outlook Probleme nach Juni Updates - KB3203467 ist Schuld

(1)

Information von Deepsys zum Thema Outlook & Mail ...

Microsoft Office

Windows 7, Office 2016 RTM und Updates ohne WSUS

Tipp von chgorges zum Thema Microsoft Office ...

E-Mail

Thunderbird 52 hat Druckprobleme

(3)

Tipp von magicteddy zum Thema E-Mail ...

Heiß diskutierte Inhalte
Server-Hardware
Einem Stromausfall entgegen wirken (22)

Frage von OIOOIOOIOIIOOOIIOIIOIOOO zum Thema Server-Hardware ...

Festplatten, SSD, Raid
PC stellt nach dem Bios ab (20)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...

DSL, VDSL
gelöst Ständige Störungen - Internet (12)

Frage von gamerff zum Thema DSL, VDSL ...