Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

habe zwei kleine probleme

Frage Sonstige Systeme

Mitglied: morphing

morphing (Level 1) - Jetzt verbinden

09.03.2007, aktualisiert 13.03.2007, 3648 Aufrufe, 4 Kommentare

Hallo!

habe 2. Probleme

ich habe zwei rechner über Lan verbunden und am Arbeitsplatz netzwerklaufwerke verbunden.

aber:

auf meinem Arbeitscomputer (an dem ich hauptsächlich dran bin) kann ich ohne weiteres netzwerklaufwerke verbinden nur bei meinen sogenannten "Server" (mehr od. weniger)
kann ich nur ein netzwerklaufwerk verbinden bei jedem weiteren schreibt er es stehe kein serverspeicher zu verfügung verbinden nicht möglich usw.

Lösung bitte????wo stelle ich den Serverspeicher ein????

Problem 2:

is mir etwas peinlich weil es nicht sein hätte müssen

aber ich habe bei meinen Rechner Nr. 3 bei den mittleren SD Ram Steckplatz (insg.3) einen "befestigungsstift" durch unachtsamkeit abgebrochen.
Habe in mir bis jetzt noch nicht wieder angeschaut aber meine Frage:

Kann er auch noch mit einen oder gar mit 2 (was ich mir nicht vorstellen könnte) laufen?
Kann ich mir so eine halterung neu kaufen und irgendwie auswechseln?
oder ist das mainboard reif fürn Schrott????

bedanke mich im vorhinein
morphing
Mitglied: sensorimat
09.03.2007 um 15:10 Uhr
evtl IRPSTACK erhöhen.
Registry:Schlüssel
HKEY_LOCAL_MACHINE\ System\ CurrentControlSet \Services \LanmanServer
\Parameters' -->
Eintrag 'IRPstackSize' suchen und wert korrigieren
bis die Fehlermeldung nicht mehr erscheint. Gültige Werte liegen zwischen 1 und
12.

problem 2:

guck nach, ob genügend RAM erkannt wird (einstellungen|systemsteuerung|system...steht unten im hauptdialog).wenn ja, ist doch noch alles in butter?

gruss, sensorimat
Bitte warten ..
Mitglied: morphing
10.03.2007 um 16:33 Uhr
hi,

habe mir mit tune up regestrie editor mal meine regestrie unter dem Pfad (oben) angeschaut und habe festgestellt das ich den angeführten eintrag nicht dabei habe

kann es sein das mir irgend etwas fehlt (Programm,treiber etc.)?????

zu prob.2 ja dann wär alles in butter ich weis auch das ich nur eine RAM Platine reinhaun könnte aber ich wollt halt nicht dann weiter versuchen 2 mit einen zwischenraum einzubauen weil mir gesagt worden ist das die Platinen in reih und glied sein müssen

und befor mir ein kurzer fliegt frag ich lieber

thx trotzdem und bitte noch um hilfe bei Prob 1
Bitte warten ..
Mitglied: 25521
11.03.2007 um 04:13 Uhr
Zu frage 2. Du müstest 184 Löt Punkte treffen und die meisten davon liegen zwichem Anschluss und Bord.
Bitte warten ..
Mitglied: morphing
13.03.2007 um 10:44 Uhr
Zu frage 2. Du müstest 184 Löt
Punkte treffen und die meisten davon liegen
zwichem Anschluss und Bord.

also ich versteh das so das ich die finger von der Idee neue halterung einbaun lassen sollte

aber kann mir bitte noch wer zu meinen LAN Problem (was mir auch wichtiger wäre) beistehen??

danke im vorraus
morphing
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Probleme mit Active Sync (6)

Frage von Henere zum Thema Exchange Server ...

Voice over IP
gelöst RTP Probleme bei Yealink T46G - erster Satz ist oft nicht zu hören (4)

Frage von istike2 zum Thema Voice over IP ...

Windows Installation
Probleme bei der Installation von neuen Rollen auf Windows 2008 SBS (1)

Frage von florian.rhomberg zum Thema Windows Installation ...

CPU, RAM, Mainboards
Intel Atom C2000 sorgt für Probleme (1)

Link von transocean zum Thema CPU, RAM, Mainboards ...

Heiß diskutierte Inhalte
Router & Routing
Tipps für Router (ca. 100 clients, VPN) (18)

Frage von oel-auge zum Thema Router & Routing ...

Windows 7
BOOTMGR is missing (auch nach bootrec -RebuildBcd) (16)

Frage von Mipronimo zum Thema Windows 7 ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...