Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Zwei Laptop mit Speedport W 700 V verbinden

Frage Netzwerke

Mitglied: gorizha

gorizha (Level 1) - Jetzt verbinden

09.05.2009, aktualisiert 10.05.2009, 7142 Aufrufe, 9 Kommentare

ich habe ein Problem mit dem Speedport W 700V

Hallo Leute,

ich habe ein Problem mit dem Speedport W 700V
Moechte da gerne ein Laptop mit Wireless Lan und einen zweite Laptop auch ueber W-Lan daran anschliessen.Das Laptop laueft bereits ueber W-Lan an dem Router, doch ich schaffe es nicht denzweite Laptop darueber anzuschliessen. erkennt den W-Lan, doch ich kann nicht ueber I-Explorer o.ä auf das Internet zugreifen. Ich kann mir vorstellen das ich nur irgendwas an den I-Eigenschaften bzw. Netzwerkeigenschaft veraendern muss, aber was ??? wie gesagt habe ich verbindung mit Roeter aber keine internet ist da.
Freue mich auf hilfreiche Antworten
Danke
Mitglied: dog
09.05.2009 um 11:58 Uhr
WLAN ist keine Steck-rein-und-Läuft-Lösung!

Hast du am zweiten Laptop auch den Netzwerknamen, Verschlüsselung und WLAN-Key richtig eingestellt?

Grüße

Max
Bitte warten ..
Mitglied: gorizha
09.05.2009 um 12:02 Uhr
Hallo Max.
danke für Antwort. Verschlüsselung ist ok wie gesagt ich habe Zugreif aub Route aber irgend wie keine Internet
habe ich alles mögliches versuch, mit dem erste Laptop habe ich keine Problem aber mit zweiter Verbindung ist da aber keine Internet ich weis nicht warum.??
Bitte warten ..
Mitglied: Possi1980
09.05.2009 um 12:43 Uhr
Wie ist der Verbindungs-Status? IP-Adresse bekommen? Eingeschränkte Konnektivität? Meldung, dass kein Zertifikat gefunden wurde?
Bitte warten ..
Mitglied: gorizha
09.05.2009 um 12:51 Uhr
vielen dank für antwort habe ich im zwichen geschaft
Bitte warten ..
Mitglied: Possi1980
09.05.2009 um 12:53 Uhr
Woran lag's, wenn ich fragen darf?
Bitte warten ..
Mitglied: dog
09.05.2009 um 13:52 Uhr
habe ich im zwichen geschaft

Woran lag's, wenn ich fragen darf?

Er hat sich zwischen Flur und Wohnung gestellt und sich wie ein Schaf benommen.

Wenn ein Problem gelöst wurde bitte auch die Lösung schreiben und den Beitrag per Button als gelöst markieren!
Bitte warten ..
Mitglied: mrtux
09.05.2009 um 15:38 Uhr
Zitat von dog:
Er hat sich zwischen Flur und Wohnung gestellt und sich wie ein Schaf
benommen.

Ui Ui Ui, gut dass Du den Smiley nicht vergessen hast, so mancher meldet sich, nach so einem Spruch, hier hab, setzt sich in sein Kämmerlein, wirft den Laptop weg und schmollt, gelle

mrtux
Bitte warten ..
Mitglied: gorizha
10.05.2009 um 01:41 Uhr
abernatürlich, habe ich IP auf Automatik gestellt neu gestartet , das war's dann, danke aber nochmal.
Bitte warten ..
Ähnliche Inhalte
Netzwerke
Speedport W724 V, Sonicwall VPN (3)

Frage von Kiste zum Thema Netzwerke ...

Ubuntu
Ubuntu-Linux mag nicht mit W-LAN verbinden (17)

Frage von Realbilly zum Thema Ubuntu ...

Router & Routing
gelöst Wie am besten zwei Häuser verbinden ??? (18)

Frage von ThiemoSt zum Thema Router & Routing ...

Router & Routing
gelöst Zwei Netzwerke in einem Haus verbinden, Hardwarevorschlag (10)

Frage von KotyrbaSe zum Thema Router & Routing ...

Neue Wissensbeiträge
Viren und Trojaner

Link: Neues Botnetz über IoT-Geräte

Information von certifiedit.net zum Thema Viren und Trojaner ...

Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows Server
Frage zu Server Rack (11)

Frage von rainergugus zum Thema Windows Server ...

Switche und Hubs
gelöst VLAN für Gäste WLAN einrichten über FritzBox und Switch (10)

Frage von Elo-14 zum Thema Switche und Hubs ...

Windows Installation
Windows 10 neu installieren (10)

Frage von imebro zum Thema Windows Installation ...