Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Zwei PC s mittels NETGAR verbinden FEHLER

Frage Microsoft Windows Netzwerk

Mitglied: Handwerker

Handwerker (Level 1) - Jetzt verbinden

02.07.2005, aktualisiert 03.07.2005, 11802 Aufrufe, 4 Kommentare

Hallo...ich habe ein dickes Problem. Ich habe zwei PC's und möchte diese mittels NETGAR RP614 verbinden einen Router. Der neue PC geht mittels 192.168.0.1 problemlos ins DSL rein mittels Router. Der zweite, der ältere PC mit dem ich sonst immer per TDSL im Internet war, verweigert seine Einwahl hartnäckig. Der Router findet auch nur ein angeschlossendes Gerät, obwohl ich an anderen Alten ja auch mittel Netzwerkkarte mit dem Router verbunden bin. Der Alte PC vergiebt keine Ip Adresse da steht nur 0.0.0.0 mehr nicht, der Ping verläuft erfolglos.
Alle einstellungen zur Einwahl habe ich am bisherrigen Alten PC so eingestellt, das keine Automatische Einwahl erfolgen solle. Das nimmt er aber nun sehr ernst und wählt sich überhaupt nichtmehr ein.
Ich habe keine Ahnung von dieser Technik, ich oder mir wurde bisher auch nur via ICQ geholfen. Aber man findet keine Lösung, wie ich den bisher.super PC der sich via DFÜ Netzwerk immer mit TDSL verbunden hat, wie der nun endlich mittels Router ins Internet gehen soll.
Bin voll verzweifelt.
Nette Grüße vom Jörg
Mitglied: Teddyhamster2000
02.07.2005 um 12:50 Uhr
Hallo!

War nicht gerade einfach deinen Text zu verstehen...

Sag uns doch noch bitte welche Betriebssysteme auf beiden Rechner installiert ist!

Bist du dir sicher, dass das Netzwerkkabel an dem "alten PC" noch funktioniert?

Gruß, Robert
Bitte warten ..
Mitglied: Handwerker
02.07.2005 um 13:12 Uhr
Hallo Robert
An beiden PC's ist Windows XP installiert. Das Kabel ist nagelneu... und ich habe es ebend noch mal ausgetauscht.
Hinten an der Karte sind vier grüne Lämchen, davon brennen genau drei Stück genau da wo der Stecker hinten rein geht in den PC (Netzwerkkarte) Unten in der Taskleiste recht bei der Uhr sind die beiden Monitore zu sehen, die zeigen, das eine Netzwerk-Verbindung besteht.
Hatte ich damitls mit der Netzwerkkarte DIREKT nur mit diesen PC ins TDSL gegangen, und habe ich einfach den Splitter neu gestartet, waren die beiden blauen Monitore neben der Uhr in der Taskleiste durchgestrichen...weil keine Verbindung da war.
Jetzt sehe ich aber die Monitore und die Animation darinne..also muss es doch gehen..aber der PC wählt sich nicht ein.
Am Router brennt auch die Lampe, das dort ein zweiter PC eingesteckt ist.
Jörg
Bitte warten ..
Mitglied: gemini
02.07.2005 um 21:16 Uhr
Lt. Referenzhandbuch des RP614 ist 192.168.0.1 die IP des Routers.

Ist auf dem Netgear DHCP eingeschaltet?
Wenn ja, musst du in den TCP/IP-Eigenschaften der Netzwerkkarte des alten PC 'IP-Adresse automatisch beziehen' einstellen.
Wenn nein, stell beim alten PC eine IP im Bereich 192.168.0.x/24 ein, wobei x nicht 1 bzw. die IP des neuen PCs sein darf.

Weiter muss bei beiden PCs die 192.168.0.1 als Standardgateway eingestellt sein.
Bitte warten ..
Mitglied: pc-pure
03.07.2005 um 10:27 Uhr
Kann es sein, dass TCP/IP nicht an die Netzwerkkarte im alten Rechner gebunden ist?

Überprüfe das mal unter den Einstellungen der Netzwerkverbindung. Dort muss ein Häkvhen sein, bei Internetprotokoll (TCP/IP).

Ausserdem unter den Internetoptionen unter Verbindung "keine Verbindung wählen" aktivieren.

Dann nochmal Browser aufrufen seite eingeben und Aktualisieren klicken.
Bitte warten ..
Ähnliche Inhalte
Windows 7
PC fährt langsam herunter, hängt sich manchmal dabei auf (4)

Frage von SarekHL zum Thema Windows 7 ...

VB for Applications
gelöst EXCEL VBA Zellen verbinden. MERGE (6)

Frage von Aximand zum Thema VB for Applications ...

Datenbanken
SQL restore bringt Fehler (2)

Frage von franksig zum Thema Datenbanken ...

Windows Netzwerk
gelöst Nur Firefox mit Proxy bringt fehler, ohne Proxy geht es (11)

Frage von WinLiCLI zum Thema Windows Netzwerk ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (52)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...