Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Zwei Router und nur chaos bei Surfen

Frage Netzwerke Router & Routing

Mitglied: Muetze2

Muetze2 (Level 1) - Jetzt verbinden

08.01.2006, aktualisiert 10.01.2006, 5284 Aufrufe, 2 Kommentare

Zwei Router hintereinander, Probleme beim Surfen im Internet !

Hallo,

ich habe ein Problem wo ich nicht ganz durchsteige. Versuchsweise habe ich mal zwei Router hintereinander geschalter, so wie in der Grafik zusehen. Der Laptop (Mond) hat keine Probleme, kann ganz normal im Internet bewegen. Der PC ( Horoglorium) der hinter dem Linksys Router hängt, hat Probleme manche Webseiten anzuzeigen. Um mal eine Paar zu nennen. Ebay.de, Google.de, Microsoft.de, ADAC.de usw. Es gibt auch Seiten, da gibt es keine Probleme, so wie diesem Forum Ich denke es ist ein Problem mit den MTU Werten im Router, habe schon etwas damit rumgespielt. Bei beiden Geräten ist jetzt eine Wert von 1442 drin. Leider ergab das keine besserung. Habt Ihr vielleicht noch eine Idee ?

Vielen Dank schon mal im Vorraus.

Gruß,
Stephan


<img src='/images/articles/24ef393ee268a91eccd2ecb92dbfd672-netzaufbau.jpg' align='default' hspace='0' vspace='0' border='0'>
Mitglied: tom-k
10.01.2006 um 14:34 Uhr
funktioniert Dein DNS, evt mal einige DNS in den NIC-Einstellungen eintragen, oder sofern möglich die DNS-Einstellungen des Routers (auf Verfügbarkeit) prüfen.
Bitte warten ..
Mitglied: Muetze2
10.01.2006 um 20:10 Uhr
Also ich habe das Problem gelöst!!

1. Ich habe den Linksys als Gateway Mode laufen lassen. Damit hat alles mit DNS Funktioniert. Wenn ich den Router auch im Router Mode laufen lassen habe ging das nicht.
2. So habe ich die ISP DNS Server im Linksys Router eingetragen.

Jetzt geht alles, jetzt bleibt nur noch die Frage warum leitet der Draytek Router nur weiter wenn ein Gateway dahinter ist. Da bin ich noch nicht so ganz durchgesteigen.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Internet
gelöst IPSEC oder OVPN-Router für 100MBit-VDSL Homeoffice (14)

Frage von Der-Phil zum Thema Internet ...

Router & Routing
Router-Router-VPN mit Lancom auf meiner Seite, bin überfordert (3)

Frage von qualidat zum Thema Router & Routing ...

UMTS, EDGE & GPRS
Netgear externes 4G LTE-Modem zur Anbindung an Router und Firewalls

Link von Dobby zum Thema UMTS, EDGE & GPRS ...

Router & Routing
gelöst WOL über zwei Router - Ping funktioniert nicht (3)

Frage von erdmelone zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Google Android
gelöst Android-Handy versehentlich (dauerhaft) gesperrt? (19)

Frage von FA-jka zum Thema Google Android ...

Batch & Shell
gelöst Ordner und Datei Name gleich (BATCH) (12)

Frage von clragon zum Thema Batch & Shell ...

Windows Server
SBS 2011 Standard virtualisieren (11)

Frage von HeinrichM zum Thema Windows Server ...

DSL, VDSL
gelöst DSL 200m verlängern (11)

Frage von Angela44 zum Thema DSL, VDSL ...