Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Zwei Speedport W700V, einen als Repeater einrichten. Habe Probs damit!

Frage Netzwerke LAN, WAN, Wireless

Mitglied: mbbir1

mbbir1 (Level 1) - Jetzt verbinden

08.02.2008, aktualisiert 17.10.2012, 14925 Aufrufe, 1 Kommentar

Mal funktionierts, mal wieder nicht?!

Hallo Leute, ich habe folgende Konfiguration mit zwei Speedport w700v vor:

Router ==>Kabel==> Rechner1 ==> OG
192.168.xx.1 ............. 192.168.xx.2
|.|
|.|
WLan
|.|
|.|
Repeater ==>WLan==> Rechner2 ==> EG
192.168.xx.3 ............. 192.168.xx.4

Nun habe ich folgendes Problem:

Nach der Anleitung von http://www.administrator.de/frage/zwei-speedport-w-700-v%2c-einer-davon ... (dort hat mir wegen des Alters des Beitrages keiner geantwortet) sieht es so aus, daß ich schonmal via per Netzkabel an den Repeater angeschlossenes Laptop Verbindung ins Internet hatte. Kurz darauf - ohne Veränderung an der Konfiguration - klappte der Internetzugang nicht mehr.
Nach kurzer Weile (wieder ohne was anzustellen!) klappte es wieder. Dann riss der Kontakt wieder ab.

Ich habe die gleiche SSID, gleiche Verschlüsselung, gleicher Kanal, alles mit stat. IP eingerichtet.
Bei beiden Speedport ist die Repeaterfunktion an, die Mac-Adresse des andern eingetragen, sie sehen sich gegenseitig und haben genug Signalstärke.

Woran kann das liegen?

Wenn ihr mir Fragen stellt, kann es etwas dauern, bis ich antworte, denn das System steht bei meinem Nachbar und ich muss dann dort immer nachschauen.

Danke im Voraus

mbbir1
Mitglied: SF7703
08.02.2008 um 16:03 Uhr
Hallo,

ich habe so ein ähnliches Problem mit meinem SP W701V.
Verbindung war einmal möglich und danach nie wieder.
Nun habe ich herausgefunden das der WLAN-Router defekt ist. Vielleicht ist es bei Dir das selbe Problem? Da wird Dir und mir wohl nichts anderes übrigbleiben als bei der T-Com anzurufen und das Gerät zu tauschen.

Ich hoffe ich konnte Dir helfen.

SF7703
Bitte warten ..
Ähnliche Inhalte
Netzwerke
Gast WLAN einrichten (4)

Frage von Hajo2006 zum Thema Netzwerke ...

Sicherheits-Tools
Gibt es IAMs oder IDMs die man alleine einrichten kann (ohne viel Consulting)

Frage von derdiedie zum Thema Sicherheits-Tools ...

Batch & Shell
gelöst VPN per Batch o.ä. einrichten (3)

Frage von peterpa zum Thema Batch & Shell ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(11)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Windows 10
Windows für Privatanwender "nicht mehr handhabbar" (26)

Frage von FA-jka zum Thema Windows 10 ...

LAN, WAN, Wireless
Brauche Hilfe: Mit (schnellem) WLAN Strecke überbrücken (23)

Frage von pierrehansen zum Thema LAN, WAN, Wireless ...

Backup
Backup Wochen- Monats- Jahressicherung (13)

Frage von Meterpeter zum Thema Backup ...