Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Zwei Speedport W700V, einen als Repeater einrichten. Habe Probs damit!

Frage Netzwerke LAN, WAN, Wireless

Mitglied: mbbir1

mbbir1 (Level 1) - Jetzt verbinden

08.02.2008, aktualisiert 17.10.2012, 14938 Aufrufe, 1 Kommentar

Mal funktionierts, mal wieder nicht?!

Hallo Leute, ich habe folgende Konfiguration mit zwei Speedport w700v vor:

Router ==>Kabel==> Rechner1 ==> OG
192.168.xx.1 ............. 192.168.xx.2
|.|
|.|
WLan
|.|
|.|
Repeater ==>WLan==> Rechner2 ==> EG
192.168.xx.3 ............. 192.168.xx.4

Nun habe ich folgendes Problem:

Nach der Anleitung von http://www.administrator.de/frage/zwei-speedport-w-700-v%2c-einer-davon ... (dort hat mir wegen des Alters des Beitrages keiner geantwortet) sieht es so aus, daß ich schonmal via per Netzkabel an den Repeater angeschlossenes Laptop Verbindung ins Internet hatte. Kurz darauf - ohne Veränderung an der Konfiguration - klappte der Internetzugang nicht mehr.
Nach kurzer Weile (wieder ohne was anzustellen!) klappte es wieder. Dann riss der Kontakt wieder ab.

Ich habe die gleiche SSID, gleiche Verschlüsselung, gleicher Kanal, alles mit stat. IP eingerichtet.
Bei beiden Speedport ist die Repeaterfunktion an, die Mac-Adresse des andern eingetragen, sie sehen sich gegenseitig und haben genug Signalstärke.

Woran kann das liegen?

Wenn ihr mir Fragen stellt, kann es etwas dauern, bis ich antworte, denn das System steht bei meinem Nachbar und ich muss dann dort immer nachschauen.

Danke im Voraus

mbbir1
Mitglied: SF7703
08.02.2008 um 16:03 Uhr
Hallo,

ich habe so ein ähnliches Problem mit meinem SP W701V.
Verbindung war einmal möglich und danach nie wieder.
Nun habe ich herausgefunden das der WLAN-Router defekt ist. Vielleicht ist es bei Dir das selbe Problem? Da wird Dir und mir wohl nichts anderes übrigbleiben als bei der T-Com anzurufen und das Gerät zu tauschen.

Ich hoffe ich konnte Dir helfen.

SF7703
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
gelöst Produktempfehlung Outdoor Repeater (11)

Frage von Gahmuret zum Thema LAN, WAN, Wireless ...

Netzwerke
MAC-Filter auf AVM Repeater? (2)

Frage von max.webbing zum Thema Netzwerke ...

LAN, WAN, Wireless
gelöst WLAN-Repeater für Wifispot? (11)

Frage von BVBneun zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Multimedia

Raspberry Pi als Digital-Signage-Computer

(1)

Information von BassFishFox zum Thema Multimedia ...

Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(15)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
Freigabe aus anderem Netz nicht erreichbar (21)

Frage von McLion zum Thema Router & Routing ...

Windows Server
Kennwort vergessen bei Hyper vserver 2012r (20)

Frage von jensgebken zum Thema Windows Server ...

Batch & Shell
Batch Programm verhalten bei shoutdown -p (19)

Frage von Michael-ITler zum Thema Batch & Shell ...

Festplatten, SSD, Raid
Raidcontroller funktioniert nur, wenn unter Legacy-Boot gestartet wird (13)

Frage von DerWoWusste zum Thema Festplatten, SSD, Raid ...