Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Zweiter Exchange Server in gleicher Domain emfängt keine Mails

Frage Microsoft Exchange Server

Mitglied: munk21

munk21 (Level 1) - Jetzt verbinden

24.01.2008, aktualisiert 13:27 Uhr, 5291 Aufrufe, 2 Kommentare

Hallo Leute,

hoffe Ihr könnt mir helfen.

Also wir hatten einen Exchange 2003 Server als Master.

Haben nun noch einen 2 aufgesetzt um eine paar Postfächer zu verteilen.

funktionierte alles Prima.
Versenden der Mails geht auch Prima sowohl intern als auch extern.

Die User die auf dem neuen Server Ihre Postfächer haben können aber keine Mails empfangen.
Der "alte" leitet die Mails einfach nicht weiter. Die Nachrichten bleiben in der Warteschlange und werden nach einiger zeit als unzustellbar zurückgewiesen.

Was tun???

Gruß und danke vorab.

Michael
Mitglied: scout71
24.01.2008 um 13:27 Uhr
Hallo Michael,

Es können auch Routing Probleme zwischen den Exchangeservern sein. Kontrolliere einmal Deine Administrativen Gruppen bzw. Routing Gruppen.

Microsoft Technet Administrative Groups and Routing Groups

Nette Grüße
Scout71
Bitte warten ..
Mitglied: 76137
05.03.2009 um 12:52 Uhr
Hallo Michael!

Ich weiß es ist nun schon eine Weile her, aber hat sich bei dir hierbei schon eine Lösung gefunden. Ich habe 1:1 den selben Andwendungsfall. Mails von Extern können nicht empfangen werden, und bleiben in der Warteschlange hängen


greez,
patrick
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (51)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...