Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Zweiter Exchange Server in gleicher Domain emfängt keine Mails

Frage Microsoft Exchange Server

Mitglied: munk21

munk21 (Level 1) - Jetzt verbinden

24.01.2008, aktualisiert 13:27 Uhr, 5289 Aufrufe, 2 Kommentare

Hallo Leute,

hoffe Ihr könnt mir helfen.

Also wir hatten einen Exchange 2003 Server als Master.

Haben nun noch einen 2 aufgesetzt um eine paar Postfächer zu verteilen.

funktionierte alles Prima.
Versenden der Mails geht auch Prima sowohl intern als auch extern.

Die User die auf dem neuen Server Ihre Postfächer haben können aber keine Mails empfangen.
Der "alte" leitet die Mails einfach nicht weiter. Die Nachrichten bleiben in der Warteschlange und werden nach einiger zeit als unzustellbar zurückgewiesen.

Was tun???

Gruß und danke vorab.

Michael
Mitglied: scout71
24.01.2008 um 13:27 Uhr
Hallo Michael,

Es können auch Routing Probleme zwischen den Exchangeservern sein. Kontrolliere einmal Deine Administrativen Gruppen bzw. Routing Gruppen.

Microsoft Technet Administrative Groups and Routing Groups

Nette Grüße
Scout71
Bitte warten ..
Mitglied: 76137
05.03.2009 um 12:52 Uhr
Hallo Michael!

Ich weiß es ist nun schon eine Weile her, aber hat sich bei dir hierbei schon eine Lösung gefunden. Ich habe 1:1 den selben Andwendungsfall. Mails von Extern können nicht empfangen werden, und bleiben in der Warteschlange hängen


greez,
patrick
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Router & Routing

PfSense auf Supermicro Intel Xeon D-15x8 SoC Bare Bone

Tipp von Dobby zum Thema Router & Routing ...

Windows Server

Exchange 2010 auf Windows Server 2016 und AD

(2)

Tipp von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Basic
Programmierung von Windows Programmen (9)

Frage von Ghost108 zum Thema Basic ...

LAN, WAN, Wireless
Brauche Hilfe: Mit (schnellem) WLAN Strecke überbrücken (8)

Frage von pierrehansen zum Thema LAN, WAN, Wireless ...

C und C++
Fehlendes verständiss von C und C++ (8)

Frage von zelamedia zum Thema C und C ...