Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Zyxel 660HW-67 und Netgear WGR614 v6

Frage Netzwerke Router & Routing

Mitglied: StSin

StSin (Level 1) - Jetzt verbinden

13.05.2006, aktualisiert 20.05.2006, 8996 Aufrufe, 1 Kommentar

Zyxel als WAN-Router und NetGear als WLAN-Access Point

Hallo,

nachdem meine Netgear WLAN-Karten (WG511 v2 und WG311 v3) nicht so richtig mit dem WLAN Modul des Zyxel Routers zusammen arbeiten wollten (Verbindungsabbrüche bei Re-Authentifizierung über WPA) habe ich mir einen NetGear Router (WGR614 v6) angeschafft, weil ein gleicher Hersteller meistens besser funktioniert (802.11g ist zwar ein Standard... aber naja).

Idee war wie folgt:
- Der Zyxel bleibt WAN-Router
- das WLAN-Modul vom Zyxel wird deaktiviert
- der Netgear-Router wird kein Router (WAN-Port bleibt leer) sondern fungiert nur als Access Point
- die beiden Router sind über LAN-Ports verbunden.
- DHCP ist auf beiden Routern ausgeschaltet (IPs SubNet und Gateway manuell)
- Zyxel hat IP: 192.168.1.1
- Netgear hat IP: 192.168.1.99

Jetzt das Problem: Meistens funktioniert das Ganze einwandfrei (über Stunden, Tage...), doch manchmal verlieren beide angeschlossenen Rechner die WLAN-Verbindung. Deaktivieren/Aktivieren der WLAN-Karte bringt zwar wieder eine WLAN-Verbindung, aber kein Internet. Ping auf den Zyxel aus dem WLAN ist erfolglos. Schaut man in die Diagnose des Netgear-Routers ist der Zyxel noch nicht mal angeschlossen (obwohl beide Router eine Verbindung am jeweiligen LAN-Port anzeigen). Wartet man ein bisschen (5-10 Minuten) funktioniert das Ganze wieder. Manchmal benötigt der Zyxel jedoch einen Neustart, um überhaupt wieder zu funktionieren.

Ich gewinne langsam den Eindruck, dass Zyxel und Netgear sich nicht wirklich grün sind.

Hilfe...

StSin
Mitglied: StSin
20.05.2006 um 13:13 Uhr
Anscheinend hatte es den Zyxel zerissen.

Hab mir bei einem großen Onlineauktionshaus ein gebrauchtes DSL-Modem für nen Euro geschossen, das Ding per Console auf die neuen VPI/VCI Werte gebracht und bin jetzt nur noch über den NetGear Router drin. Läuft einwandfrei, schnell und ohne Abbrüche

Case Closed
Bitte warten ..
Ähnliche Inhalte
Router & Routing
gelöst Zyxel USG40 - Mehrere Internetverbindungen (2)

Frage von DataInte zum Thema Router & Routing ...

Router & Routing
Bridging Modus des Zyxel Speedlink 5501 (4)

Frage von Stefan3110 zum Thema Router & Routing ...

Switche und Hubs
Zyxel VLAN Grundsatzfrage (3)

Frage von Kedakai zum Thema Switche und Hubs ...

LAN, WAN, Wireless
Zyxel gs1900 Vlan Konfig Problem (7)

Frage von Vetinari666 zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

Windows 7
Bluesreens unternehmensweit (18)

Frage von SYS64738 zum Thema Windows 7 ...

LAN, WAN, Wireless
IP Adressen - Modem - Switch - Accesspoint (17)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (16)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...