Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Zyxel P-871M mit Tal VDSL und Kopfschmerzen

Frage Internet

Mitglied: janosch12

janosch12 (Level 1) - Jetzt verbinden

08.10.2014 um 18:41 Uhr, 2580 Aufrufe, 8 Kommentare

Hallo,
ich habe seit heute ein VDSL 50/10 Anschluss von Tal, in Verbindung mit einem Zyxel P-871M, und dahinter eine Astaro.

Das Problem das Zyxel Modem möchte nicht syncen, in der Astaro wurden die Zugangsdaten von Tal als PPOE eingetragen.

ich habe mich eben mal per Console auf das Modem begeben ( hat ja keine GUI ),. und gesehen das Teil hat 2 DSL Profile

12a PSD:998-M1x-B
12a PSD:998-M1x-M

laut Wikipedia sollten diese beiden Profile funktionieren ?

jemand eine Idee, was ich dem Teil beibringen muss ?

Mitglied: aqui
08.10.2014, aktualisiert um 19:01 Uhr
Wenn das ein Reseller von Telekom VDSL ist dann ist das 12a PSD:998-M1x-B
Siehe auch: http://www.vdsl-tarifvergleich.de/vdsl-technik/vdsl-technik-einfuehrung ...
Dadran funktioniert z.B. das Zyxel 1312 fehlerlos:
http://www.zyxel.com/de/de/products_services/vmg1312_b_series.shtml?t=p
Bitte warten ..
Mitglied: janosch12
08.10.2014 um 19:31 Uhr
Leider nein,
hier die Config des Zyxel Modems

VDSL>sys
System code version = ME1(AWP.1) | 08/19/2009
VDSL modem code version = 030131
VDSL modem code date = 071409
VDSL modem code time = 153601
VDSL Max. US data rate: 10000 Kbps
VDSL Max. DS data rate: 50000 Kbps
VDSL Max. SNR (DS/US): 24/24 dB
VDSL Min. SNR (DS/US): 0/0 dB
VDSL Target SNR (DS/US): 9/9 dB
VDSL Max. interleave depth: 0 (0.0 ms)
VDSL active flag: on
VDSL profile: 12a,PSD:998-M1x-B
ENET auto negotiation: on
ENET speed: 100Mbps
ENET duplex mode: full
ENET flow control: on
sys uptime = 4098 secs (1:08:18)


und hier ein Screen der Astaro

http://www.bilder-upload.eu/show.php?file=ab0d1b-1412789419.png

ich habe just for fun, n Speedport mit den Tal Zugangsdaten rangehängt dieser synct ohne Probleme.
Was mich irre führt die DSL Led blinkt nich einmal, so das hier erst der Versuch stattfinden würde zu syncen.
Bitte warten ..
Mitglied: flow.ryan
08.10.2014 um 19:52 Uhr
Hallo,

hast du einmal die Kabelverbindung zwischen Telefondose und Modem geprüft? Ggf. sind die Stecker falsch belegt?

LG,
Florian
Bitte warten ..
Mitglied: aqui
08.10.2014 um 19:53 Uhr
Bitte lasse den Unsinn mit externen Bilderlinks und Zwangswerbung im Forum ! Hier gibt es eine komfortable Bilder Upload Funktion !
  • Ursprungsthred mit Klick auf "meine Fragen" auswählen und "Bearbeiten klicken"
  • Bilder Upload Button klicken und Bild hochladen
  • Bild "URL" mit Rechtsklick und Copy und Paste kopieren
  • In jeglichen Text hier bringen... Statt der Bilder Links erscheint et voila...das Bild !
Kann man übrigens auch noch nachträglich machen !

Zurück zur Frage...
Du hast ja eh nur 2 Profile, da ist ein Ausprobieren ja sehr einfach. Wenn beide profile nicht klappen ist das Modem bzw. das VDSL Profil nicht geeignet bzw. nicht kompatibel.
Eine Auswahl an preiswerten nur VDSL Modems die an Telekom (D) VDSL funktionieren kannst du hier nachlesen:
http://www.administrator.de/wissen/preiswerte-vpn-fähige-firewall- ...
Einige Speedports lassen sich ebenfalls als nur Modems konfigurieren.
Bitte warten ..
Mitglied: janosch12
08.10.2014 um 20:01 Uhr
Hallo,
die Belegung sollte passen, mit der gleichen Belegung, und Kabel synct der Speedport ebenfalls.

@aqui
hatte ich gesucht, aber nicht gefunden, die Bilder Upload funktion.
Bitte warten ..
Mitglied: flow.ryan
08.10.2014 um 21:03 Uhr
So - jetzt hab ich den Fehler gefunden:

Das Teil ist kein direktes Modem, sondern ein Gateway und damit für deinen Zweck ungeeignet:

http://www.zyxel.com/de/de/products_services/p_871m.shtml?t=p

Und bei Amazon scheint es das Problem auch schon gegeben zu haben:
http://www.amazon.de/review/R1Q6T5RCGXX7IN/

Nimm z.B. einen Vigor 130 - damit läuft es auf Anhieb!

LG,
Florian
Bitte warten ..
Mitglied: janosch12
08.10.2014 um 21:33 Uhr
Dankeschön !
habe mir eben den Vigor 130 bestellt,
dieser hat wenigstens eine GUI ;)

also bis in 2 Tagen *g*
Bitte warten ..
Mitglied: aqui
09.10.2014 um 10:04 Uhr
Wenns das denn nun war bitte dann auch
http://www.administrator.de/faq/32
nicht vergessen !
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Netzwerkmanagement
IPSEC VPN (Site2Site) bricht Child SA ab - ZyXEL USG - PfSense (2)

Frage von itschloegl zum Thema Netzwerkmanagement ...

DSL, VDSL
gelöst VDSL - Draytek Vigor 130 - SOPHOS UTM - Einstellungen? (10)

Frage von StillerLeser09 zum Thema DSL, VDSL ...

Router & Routing
gelöst Zyxel USG40 - Mehrere Internetverbindungen (2)

Frage von DataInte zum Thema Router & Routing ...

Router & Routing
gelöst Fritzbox 7490 und Zyxel USG20 - Zugriff auf LAN der USG20 (8)

Frage von Sebbi87 zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (13)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...