Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Zyxel Prestige 660HW und Windows netzwerk

Frage Netzwerke LAN, WAN, Wireless

Mitglied: toto89

toto89 (Level 1) - Jetzt verbinden

10.01.2006, aktualisiert 11.01.2006, 6912 Aufrufe, 2 Kommentare

Hi also mein Problem is ich kann zwar mit beiden rechnern ins Internet kann aber keine v erbindung unter einader aufbauen ich bekomme kein ping signal und nichts so an was kann das liegen

Hardware 2 PCs mit Winn XP per Lan im Netz
Roter Zyxel Prestige 660HW mit software von AOL


Gruß Torsten

P.S seid bitt gnädig ich bin neu und unerfahren
Mitglied: JT
10.01.2006 um 20:58 Uhr
Hast du nur versucht zu Pingen? Dann schalt mal die Firewall ab.
Hast du eine Interneverbindungssperre im Router?


MfG
JT
Bitte warten ..
Mitglied: toto89
11.01.2006 um 13:57 Uhr
Hi hab die Firewall aus gescalten

und die zweite frage raff i net ganz ich denk ma net den ins internet kann ich ja

Gruß Torsten
Bitte warten ..
Ähnliche Inhalte
Switche und Hubs
Zyxel VLAN Grundsatzfrage (3)

Frage von Kedakai zum Thema Switche und Hubs ...

Router & Routing
Probleme mit Zyxel DHCP (18)

Frage von Kauzig zum Thema Router & Routing ...

Router & Routing
gelöst Zyxel USG40 - Mehrere Internetverbindungen (2)

Frage von DataInte zum Thema Router & Routing ...

Router & Routing
gelöst VPN ZYXEL USG 310 Netzwerkzugriff (5)

Frage von Ernst3 zum Thema Router & Routing ...

Neue Wissensbeiträge
Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(15)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

RedHat, CentOS, Fedora

Fedora 27 ist verfügbar

Information von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
Router & Routing
Freigabe aus anderem Netz nicht erreichbar (21)

Frage von McLion zum Thema Router & Routing ...

Windows Server
Kennwort vergessen bei Hyper vserver 2012r (20)

Frage von jensgebken zum Thema Windows Server ...

Batch & Shell
Batch Programm verhalten bei shoutdown -p (19)

Frage von Michael-ITler zum Thema Batch & Shell ...

Festplatten, SSD, Raid
Raidcontroller funktioniert nur, wenn unter Legacy-Boot gestartet wird (13)

Frage von DerWoWusste zum Thema Festplatten, SSD, Raid ...