Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Hyper-V KVM Virtualisierung Vmware Xenserver

KVM
gelöst Verbindung zur VM erst nach 8 maliger Passworteingabe benutzbar

Frage - Moin, ich fange gerade mit meinen VM Spielereien an und habe jetzt ein lästiges Problem: PC unter Ubuntu 17.04 mit Virtmanager (V1.3.2) soll auf ... eingereicht vor 11 Tagen von magicteddy, in KVM

KVM
KVM Starter Logdatei erstellen

Frage - Moin, wenn ein Domain (VM) Startet bekomme ich eine Ausgabe „Domain VM gestartet“ Diese kann ich ohne weiteres in eine Datei Speichern. Wenn jedoch ... eingereicht vor 13 Tagen von OIOOIOOIOIIOOOIIOIIOIOOO, in KVM

KVM
How to: Libvirt Port forwarding (2)

Anleitung - Um Ports in die VM zu leiten die hinter einem NAT hängen, brauchen wir Port forwarding. Das wird von Libvirt so leider nicht unterstützt ... eingereicht vor 35 Tagen, in KVM

KVM
gelöst 2012 R2 DC in KVM plus weitere virtuelle Maschine (8)

Frage - Hallo, ich stehe in einer kleinen Umgebung vor der Inbetriebnahme eines 2012 R2 und der Virtualisierung eines Server 2003 und eines Debians. Da man ... eingereicht vor 91 Tagen von Winuser, in KVM

KVM
Proxmox KVM Prozesse stürzen ab (2)

Frage - Hallo zusammen, leider schmieren die KVM Prozesse von Proxmox jede 2-3 Monate einmal ab. (Kurioserweise auch nach Neustart nach ca. 2h erneut). Obwohl die ... eingereicht vor 98 Tagen von nano1994, in KVM

KVM
Server Administration, Virtualisierung - Gast Systeme zur Bereitstellung von Services (18)

Frage - Guten Tag. Ich bräuchte mal Rat und ggf. Unterstützung bei der Umsetzung zu folgendem: Was ich momentan habe: Ich habe momentan einen physischen Server, ... eingereicht vor 184 Tagen von flasher4401, in KVM

KVM
gelöst Proxmox KVM - Disk read error nach verschieben der disk (6)

Frage - Hallo zusammen, ich komme grad nicht weiter. Ich habe Proxmox 4.3-7/db02a4de als Virtualisierungshost laufen. Der Exchange ist wohl mit 60GB ein bisschen knapp bemessen, ... eingereicht vor 195 Tagen von ketanest112, in KVM

KVM
HDD IO sehr langsam auf Server (6)

Frage - Hallo zusammen, folgendes Problem: Die HDD I/O ist sehr langsam. Dabei sprechen wir von max. 0,5 MB/s. Es handelt sich um einen Server mit ... eingereicht vor 209 Tagen von itschloegl, in KVM

KVM
gelöst Virt MAnager VM eigene IP (4)

Frage - Guten Abend zusammen. Ich habe einen Ubuntu Host mit Virt Manager drauf. Host hat eine IP. Die VM soll nun auch eine bekommen. Die ... eingereicht vor 210 Tagen, in KVM

KVM
KVM.QEMU : Beste Grafikperformance unter Linux und Windows Gästen (ohne Passthrough) (3)

Frage - Moin, hat jemand Erfahrung mit der Optimierung der Grafikleistung unter Linux und Windows Gästen? Ich konnte mittlerweile unter Windows 8.1 eine ziemlich gute Performance ... eingereicht vor 242 Tagen von twoDarkMessiah, in KVM

KVM
gelöst KVM- VM eigene IP Adresse (8)

Frage - Nabend zusammen, auf der Arbeit habe ich im Rahmen eines Projektes ein Server gestellt bekommen. Mein Plan : auf dem Linux Host(Ubuntu 16.04) soll ... eingereicht vor 287 Tagen, in KVM

KVM
Debian Jessie verschickt keine Mails (13)

Frage - Hallo, ich habe Debian Jessie installiert, nun erhalte ich keine Mails wenn ich in meinen Wordpress, Woltlab o.ä. Scripte mich Registriere/Passwort zurücksetze. Ging zuvor ... eingereicht vor 311 Tagen von vServer, in KVM