Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Wenn bei Exchange 2013 plötzlich kein OWA und ECP Aufruf über Webseite geht. Somit auch keine Natel Syncronisierung

Tipp Microsoft Exchange Server

Mitglied: itgugus

itgugus (Level 2) - Jetzt verbinden

20.06.2013 um 09:41 Uhr, 26693 Aufrufe, 1 Danke

Exchange 2013 geht ja komplett nur noch über die Weboberfläche zum Administrieren. Hat nun der IIS ein Problem, geht komplett gar nichts mehr zum Administrieren. Bei der MMC hatte man noch das Glück einen Teil ausführen zu können, bis man das Problem lösen konnte (Je nach Problem der MMC)

Nun ist genau bei uns das Problem aufgetaucht. Ich konnte es dann so lösen.

Im Browser kam nur bei Aufruf:
•Make sure the web address https://mail.contoso.ch is correct.
•Look for the page with your search engine.
•Refresh the page in a few minutes.
•Make sure TLS and SSL protocols are enabled. Go to Tools > Internet Options > Advanced > Settings > Security

Da war natürlich alles ok. Exchange Dienste laufen etc..

Nach Recherche. Man findet noch wenig zum Exchange 2013 .
Habe ich gefunden:

1. IIS Berechtigungen richtig setzen. (Sind bei uns eventuell durch einen Update verloren gegangen

Dokument hierzu
http://technet.microsoft.com/en-us/library/gg247612%28v=exchg.150%29.as ...

2. Man kann auch das ECP Verzeichnis neu setzen. (Brachte in meinem Fall nichts)
http://www.curu.ca/2013/01/how-to-re-create-ecp-virtual-directory-in-ex ...

(Hier fiel mir aber dann im IIS auf, das ich über https://127.0.0.1/ecp in die Konsole kam.)

Also war klar, das der Aufruf nicht stimmt.

3. Default Web Site

Bindings kontrollieren.
In unserem Fall https für Port 443 , das Zertifikat wieder Zuweisen !

Aufruf ging.

Hoffe der Tip hilft machen bei der Exchange 2013 Konsole reparieren.

Gruss
Ralf
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Exchange Server
Exchange 2013, OWA zeigt unter Android nur die "light" Version

Frage von rickstinson zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2013 ECP fehlt komplett (9)

Frage von Mazenauer zum Thema Exchange Server ...

Exchange Server
Exchange 2013 OWA Kalender (11)

Frage von Xaero1982 zum Thema Exchange Server ...

Exchange Server
Exchange 2013 lässt sich nicht Updaten (7)

Frage von onkel87 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Erkennung und -Abwehr
Spam mit eigener Domain (12)

Frage von NoobOne zum Thema Erkennung und -Abwehr ...