Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Heimnetzgruppe erstellen und Probleme mit VMWare

Erfahrungsbericht Microsoft Windows Netzwerk

Mitglied: hanni007

hanni007 (Level 1) - Jetzt verbinden

13.08.2014 um 22:31 Uhr, 3169 Aufrufe

Hallo liebe Community,

seit einigen Tagen saß ich nun an einem Problem und wusste auf Teufel komm raus nicht die Lösung. Mein Ziel war es, eine einfache Heimnetzgruppe zu erstellen, um auch bequem Dateien, wie Bilder, Videos und Musik, von anderen Rechnern zu bekommen. Nun hatte ich aber noch eine "alte" Heimnetzgruppe auf dem Rechner und bin aus dieser einfach ausgetreten. Somit war sie gelöscht. Ich konnte jedoch keine neue Heimnetzgruppe anlegen. Die Frage war: Warum? Es ging doch vorher wunderbar, warum will Windows nicht jetzt? Nach einiger Recherche in anderen Foren bin ich auf verschiedene Lösungswege gekommen, die alle nichts brachten. Zum Anderen habe ich seit neusten eine FritzBox bei mir zu Hause stehen, die an manchen Stellen auch schon mal Probleme macht. Deswegen habe ich es erst einmal auf die FritzBox geschoben und dort in der Config geschaut. Leider gab es keine zufriedenstellenden Einstellungsmöglichkeiten zu diesem Problem.

Jedes mal, wenn ich eine Heimnetzgruppe erstellen wollte, kam eine Fehlermeldung:

40e1690b2cc65ca367abf1b4b01f0f6d - Klicke auf das Bild, um es zu vergrößern

Gut, schaust du mal auf deine Netzwerkeinstellungen und was man da noch eventuell ändern könnte. Wieder nichts zufriedenstellendes, auch nach einigen Tests bis mir dann was aufgefallen ist...

Seit einigen Tagen habe ich den VMWare-Player auf dem Rechner. Darüber habe ich eine XP-VM am laufen, um alte Games mal wieder zu zocken. Der VMWare-Player legt grundsätzlich virtuelle Netzwerkkarten an, welche in einem öffentlichen Netzwerk sind. Die Fehlermeldung besagt, dass man nur in einem privaten Netzwerk eine Heimnetzgruppe aufbauen kann. Dummerweise dachte Windows, dass ich über diese virtuellen NW-Karten ein Heimnetz aufbauen wollte. Ich habe diese dann im Geräte-Manager vorübergehend deaktiviert. Muss ja zwangsläufig nicht mit XP ins Internet. ;) Und Voilá! Funktioniert! Die einzige Meldung, die ich noch bekam war, dass IPv6 aktiviert sein muss, warum auch immer.

Manchmal sieht man eben den Wald vor lauter Bäumen nicht mehr! ;)

Ich hoffe, ich konnte einigen damit helfen.

Grüße

Hanni007
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Server
Probleme mit Client Software Zugriff auf Windows Server 2012 (7)

Frage von it-kolli zum Thema Windows Server ...

Windows Update
Immer wieder Probleme mit WSUS (W10 u W2k16 ) (4)

Frage von Leo-le zum Thema Windows Update ...

Netzwerke
gelöst PfSense: Probleme mit Wirksamkeit von Rules (9)

Frage von Fenris14 zum Thema Netzwerke ...

SAN, NAS, DAS
Fujitsu Q800 Probleme bei Domäneneinbindung

Frage von galnar zum Thema SAN, NAS, DAS ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...

Windows 7
gelöst Windows 7 Umzug zum neuen PC (SATA-Problem) (7)

Frage von MaxMoritz6 zum Thema Windows 7 ...