Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SP1 für Exchange Server 2013 Installation, Virenscanner Trend Micro WFBS

Erfahrungsbericht Microsoft Exchange Server

Mitglied: MiniStrator

MiniStrator (Level 2) - Jetzt verbinden

18.04.2014, aktualisiert 24.04.2014, 3341 Aufrufe, 1 Danke

Tach zusammen und frohe Ostern!

Ich habe gerade SP1 für Exchange 2013 installiert. Plattform Server 2012, kein R2, Antiviruslösong Worry free Business Security 9.0 von Trend Micro.

Folgendes ist hierbei aufgefallen:
Die TrendMicro-Dienste sind zu beenden, sonst geht das Setup nicht weiter - OK...
Nach der Installation (diese geht quasi von selbst) startet der Transportservice nicht. Per Hand starten geht, er stoppt jedoch nach kurzer Zeit wieder.
Im Eventlog findet man dann Meldungen, die auf den Virenscanner schließen lassen. Den Client deinstalliert, neu installiert - geht.

Grund war ein Connector der sich dazwischengeklemmt hat.

Ich kann also nur raten - Wenn jemand das SP1 installiert und hat einen Exchange Mail Security Client am laufen: Weg mit dem Ding vorher!
Hier ließ es sich nach SP1 glücklicherweise deinstallieren, ich könnte mir aber vorstellen das sowas auch mal in die Hosen gehen könnte...

Ich nehme an, die anderen Antivirhersteller machen das auch in der Art.

In diesem Sinne - Gute N8!



Nachtrag:

Wenn man einen neuen Exchange direkt aus dem SP1 installiert und dann den Antivirusclient, geht augenscheinlich alles gut.
Allerdings scannt der (in meinem Fall wieder WFBS) dann nicht. Der Grund:

http://support.microsoft.com/kb/2938053/en-us

traurig? - ich glaub schon...
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(1)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Exchange Server
Update Exchange Server 2013 con CU13 auf CU15 Windows Server 2012 R2 (14)

Frage von MaxMoritz6 zum Thema Exchange Server ...

Exchange Server
gelöst Virenschutz für Exchange Server 2013 (19)

Frage von HansWerner1 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (28)

Frage von Winuser zum Thema Hyper-V ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...