Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Speedport W700 V meldet sich nicht mehr bei DynDns.org

Erfahrungsbericht Netzwerke Router & Routing

Mitglied: bourness

bourness (Level 1) - Jetzt verbinden

04.04.2009, aktualisiert 18:02 Uhr, 11635 Aufrufe, 5 Kommentare

längeres und teures Gespräch mit der Hotline.

Hallo.

Ltd. mündlicher Auskunft der T-COM Hotline (Stand: 04.04.09) bzgl. des Speedport W700V, W500 V, usw. mit DynDns.org,
wurde mir bestätigt, dass z.Zt. keine stabile Verbindung herzustellen ist (max. 4 Stunden).

T-COM sagt sinngemäß:
"Problem liegt seit dem 27.03.09 vor.
T-COM hat das Problem erkannt und sofort an DynDns gemeldet.
Bisher jedoch keine Lösung in Sicht."

Wundert euch also nicht, wenn euch die Kunden "aufs Dach" steigen, weil nichts mehr stabil läuft.

greetings
Mitglied: Arch-Stanton
04.04.2009 um 22:10 Uhr
Man sollte seinen Kunden auch keinen Speedport empfehlen, wenn schon billig, dann eine Fritzbox.

Gruß, Arch Stanton
Bitte warten ..
Mitglied: 16568
07.04.2009 um 19:00 Uhr
Lang, lang ist's her, da hab' ich mal was zum Thema Speedport geschrieben, und das ist bis heute nicht besser geworden...

Lieber gleich umsteigen, und wie Arch-Stanton schon vorgeschlagen hat:
wem der Speedport vond en Funktionen reicht, der sollte auf Fritz!Box umsteigen, und bekommt mit modifizierter Firmware noch Fax im Netz, etc...


Lonesome Walker
Bitte warten ..
Mitglied: aqui
15.06.2009 um 22:21 Uhr
Oder er sollte mal die entscheidenden Informationen dazu lesen und seine Firmware entsprechend upzudaten...
Das Problem ist doch längst ein alter Hut !!

http://www.heise.de/ct/DynDNS-Fehlerkorrektur-fuer-Speedport-W-700V-Upd ...

Die Firmware gibts hier:
http://hilfe.telekom.de/dlp/eki/downloads/Speedport/Speedport_W700V/fw- ...

DU solltest auch das dazu lesen:
http://hilfe.telekom.de/dlp/eki/downloads/Speedport/Speedport_W700V/Upd ...


Und nun noch
http://www.administrator.de/index.php?faq=32
nicht vergessen !!
Bitte warten ..
Mitglied: bourness
15.06.2009 um 23:19 Uhr
Zitat von aqui:
Oder er sollte mal die entscheidenden Informationen dazu lesen und
seine Fromware entsprechend upzudaten...
Das Problem ist doch längst ein alter Hut !!

Natürlich ist das mittlerweile ein alter Hut.
Allerdings war es am 04.04.09 noch ein aktuelles Problem.
Damals habe ich lediglich auf die Tatsache hingewiesen,
um andere Systembetreuer / Administratoren -zeitnah- zu informieren.

"News-Meldung vom 24.04.2009 - 10:54"
Meine Meldung in diesem Forum / mein Gespräch mit T-COM war aber eben 20 Tage davor. ;)
Danke für den Link.

<ohne Kommentar>

Und nun noch
http://www.administrator.de/index.php?faq=32
nicht vergessen !!

Mea culpa!

greetings.
Bitte warten ..
Mitglied: aqui
16.06.2009 um 10:27 Uhr
Sic ! Tua culpa... aber immer noch nicht gemacht ! Am besten nochmal genau durchlesen !!!

http://www.administrator.de/index.php?faq=32

Dann erscheint oben auch der kleine grüne Haken
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Webbrowser
Verbindung zu Mozilla.org nicht mehr sicher?! (6)

Frage von D1Ck3n zum Thema Webbrowser ...

Router & Routing
gelöst Zwei DSL Leitungen, Zwei Fritzboxen, Zwei Dyndns Accounts - Portweiterleitung klappt nicht (4)

Frage von caravandriver zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...