Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Speedport W700 V meldet sich nicht mehr bei DynDns.org

Erfahrungsbericht Netzwerke Router & Routing

Mitglied: bourness

bourness (Level 1) - Jetzt verbinden

04.04.2009, aktualisiert 18:02 Uhr, 11660 Aufrufe, 5 Kommentare

längeres und teures Gespräch mit der Hotline.

Hallo.

Ltd. mündlicher Auskunft der T-COM Hotline (Stand: 04.04.09) bzgl. des Speedport W700V, W500 V, usw. mit DynDns.org,
wurde mir bestätigt, dass z.Zt. keine stabile Verbindung herzustellen ist (max. 4 Stunden).

T-COM sagt sinngemäß:
"Problem liegt seit dem 27.03.09 vor.
T-COM hat das Problem erkannt und sofort an DynDns gemeldet.
Bisher jedoch keine Lösung in Sicht."

Wundert euch also nicht, wenn euch die Kunden "aufs Dach" steigen, weil nichts mehr stabil läuft.

greetings
Mitglied: Arch-Stanton
04.04.2009 um 22:10 Uhr
Man sollte seinen Kunden auch keinen Speedport empfehlen, wenn schon billig, dann eine Fritzbox.

Gruß, Arch Stanton
Bitte warten ..
Mitglied: 16568
07.04.2009 um 19:00 Uhr
Lang, lang ist's her, da hab' ich mal was zum Thema Speedport geschrieben, und das ist bis heute nicht besser geworden...

Lieber gleich umsteigen, und wie Arch-Stanton schon vorgeschlagen hat:
wem der Speedport vond en Funktionen reicht, der sollte auf Fritz!Box umsteigen, und bekommt mit modifizierter Firmware noch Fax im Netz, etc...


Lonesome Walker
Bitte warten ..
Mitglied: aqui
15.06.2009 um 22:21 Uhr
Oder er sollte mal die entscheidenden Informationen dazu lesen und seine Firmware entsprechend upzudaten...
Das Problem ist doch längst ein alter Hut !!

http://www.heise.de/ct/DynDNS-Fehlerkorrektur-fuer-Speedport-W-700V-Upd ...

Die Firmware gibts hier:
http://hilfe.telekom.de/dlp/eki/downloads/Speedport/Speedport_W700V/fw- ...

DU solltest auch das dazu lesen:
http://hilfe.telekom.de/dlp/eki/downloads/Speedport/Speedport_W700V/Upd ...


Und nun noch
http://www.administrator.de/index.php?faq=32
nicht vergessen !!
Bitte warten ..
Mitglied: bourness
15.06.2009 um 23:19 Uhr
Zitat von aqui:
Oder er sollte mal die entscheidenden Informationen dazu lesen und
seine Fromware entsprechend upzudaten...
Das Problem ist doch längst ein alter Hut !!

Natürlich ist das mittlerweile ein alter Hut.
Allerdings war es am 04.04.09 noch ein aktuelles Problem.
Damals habe ich lediglich auf die Tatsache hingewiesen,
um andere Systembetreuer / Administratoren -zeitnah- zu informieren.

"News-Meldung vom 24.04.2009 - 10:54"
Meine Meldung in diesem Forum / mein Gespräch mit T-COM war aber eben 20 Tage davor. ;)
Danke für den Link.

<ohne Kommentar>

Und nun noch
http://www.administrator.de/index.php?faq=32
nicht vergessen !!

Mea culpa!

greetings.
Bitte warten ..
Mitglied: aqui
16.06.2009 um 10:27 Uhr
Sic ! Tua culpa... aber immer noch nicht gemacht ! Am besten nochmal genau durchlesen !!!

http://www.administrator.de/index.php?faq=32

Dann erscheint oben auch der kleine grüne Haken
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
gelöst Mac-Adressen suche bei ieee.org und kein Hersteller gefunden (4)

Frage von JoeJoe zum Thema Windows Netzwerk ...

Linux Netzwerk
gelöst Sozusagen "eigener" dyndns dienst (9)

Frage von it4baer zum Thema Linux Netzwerk ...

Netzwerke
Speedport W724 V, Sonicwall VPN (3)

Frage von Kiste zum Thema Netzwerke ...

Neue Wissensbeiträge
Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(6)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(5)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Viren und Trojaner

Neue Magazin Ausgabe: Malware und Angriffe abwehren

Information von Frank zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Linux
gelöst Google Chrome startet nicht (12)

Frage von Thomas91 zum Thema Linux ...