Administrator Startseite

Apple

iOS, iTunes, Mac OS X

Entwicklung

Assembler, BASIC, Batch & Shell, Bibliotheken & Toolkits, CSS, C und C++, Datenbanken, HTML, IDE & Editoren, Installation, Java, JavaScript, KiXtart, Lizenzierung, Pascal & Delphi, Perl, PHP, Python, VB for Applications, Visual Studio, Webentwicklung, XML

Hardware

Benchmarks, Cluster, CPU, RAM, Mainboards, Drucker und Scanner, Festplatten, Raid, Grafikkarten & Monitore, LAN, WAN, Wireless, Multimedia & Zubehör, Notebook & Zubehör, Router & Routing, SAN, NAS, DAS, Server-Hardware, Sonstige Peripheriegeräte, Speicherkarten, Switche und Hubs

Internet

Blogs, CMS, Domain Registrierung, E-Books, E-Business, E-Mail, Flatrates, Hosting & Housing, Informationsdienste, Instant Messaging, Onlinedienste, SEO, Server, Soziale Netzwerke, Utilities, Webbrowser

Linux

Apache Server, Debian, Desktop, Netzwerk, OpenOffice, LibreOffice, RedHat, CentOS, Fedora, Samba, Suse, Tools & Utilities, Ubuntu, Userverwaltung

Microsoft

Exchange Server, Hyper-V, Installationsprobleme, Netzwerk, Office, Outlook & Mail, Systemdateien, Tools & Utilities, Userverwaltung, Visual Studio, Windows 7, Windows 8, Windows 10, Windows Phone, Windows Server, Windows Vista, Windows XP

Multimedia

Audio, Digitiales Fernsehen, Grafik, Icons, Schriftarten, Video

Netzwerke

Cluster, DNS, DSL, VDSL, Groupware, Grundlagen, ISDN & Analoganschlüsse, LAN, WAN, Wireless, Monitoring, Netzwerkmanagement, Netzwerkprotokolle, Router & Routing, TK-Netze & Geräte, UMTS, EDGE & GPRS, Voice over IP

Off Topic

Administrator.de Feedback, Humor (lol), Papierkorb

Sicherheit

Backup, Erkennung und -Abwehr, Firewall, Grundlagen, Informationsdienste, Rechtliche Fragen, Sicherheits-Tools, Tipps & Tricks, Verschlüsselung & Zertifikate, Viren und Trojaner

Sonstige Systeme

Google Android, MikroTik RouterOS, Novell Netware, Sun Solaris

Virtualisierung

Hyper-V, KVM, Vmware, Xenserver

Weiterbildung

Aus- und Weiterbildung, Ausland, Schulung & Training, Studentenjobs & Praktikum

Zusammenarbeit

Suche Projektpartner
Weniger Werbung?
Cover IT-Administrator
Zum Jahresende dreht sich im IT-Administrator Magazin alles rund um das Thema Client- und Applikations-Virtualisierung. So lesen Sie in der Dezember-Ausgabe, welche Neuerungen in VMware Horizon 6 warten und was XenClient Enterprise 5.1.3 zu bieten hat. Außerdem zeigt Ihnen die Redaktion, wie Sie QEMU 2 als vielseitige Virtualisierungsplattform nutzen und das Profilmanagement unter App-V 5 funktioniert. In den Produkttests nehmen die Tester drei Software-basierte Thin ... mehr
Mitglied: Speedysurf
19.05.2005, aktualisiert 13.07.2008, 99926 Aufrufe, 28 Kommentare

PC startet immer neu. Warum?

Hallo,

woran kann es liegen, dass der PC immer neu bootet? Er schaltet immer ab, wenn das Windows Logo kommen soll mit dem Laufbalken. Es geht auch nicht im Abgesicherten Modus und die letzte funktionierende Konfiguration geht auch nicht.

Danke für Antworten
28 Antworten
Mitglied: BartSimpson
19.05.2005 um 09:33 Uhr
Dann haste dein Windows so konfiguriert, das es beim fehler automatisch neu starte. Deshalb sieste den Fehler nicht. Was haste zuletzte gemacht, bevot der Fehler aufgetreten ist?
Bitte warten ..
Mitglied: Speedysurf
19.05.2005 um 10:04 Uhr
Also es ist nicht mein PC, deshalb kann ich nicht sagen was zuletzt gemacht wurde. Mir wurde aber gesagt, dass nichts installiert wurde oder sonstiges.Wie komme ich denn jetzt wieder ins System?
Bitte warten ..
Mitglied: Speedysurf
19.05.2005 um 10:10 Uhr
Achso,

ich habe übrigens schon die Windows installation versucht zu reparieren, aber nachdem alles kopiert war usw. schaltete er sich wieder vorm Windowslogo ab.
Bitte warten ..
Mitglied: winlog
19.05.2005 um 10:23 Uhr
Hallo !!!

Ich kann dir mal empfehlen, mit der WinXP CD zu starten und dort die Reparaturkonsole zu benutzen. Hast du vielleicht vorher einen Treiber für ein neues Gerät installiert? erscheint kurz ein Bluescreen?
Bitte warten ..
Mitglied: jhertzig
19.05.2005 um 10:35 Uhr
Vielleicht kannst du die Rechnerhardware einmal mit Knoppix checken, d.h. einfach den Rechner mit Knoppix booten (zur Not herunterladen). Dann kann man etwas hardwareseitiges ausschließen. Zudem kann man sich sämtliche Windowsdateien ansehen und ggf. austauschen.

Ansonsten vielleicht mal probieren den Rechner mit der Windows-CD zu starten.
Bitte warten ..
Mitglied: Speedysurf
19.05.2005 um 10:36 Uhr
Nein, es erscheint kein Bluescreen und es wurde auch nichts neues installiert.
Wie verfahre ich dann mit der reparaturlkonsole?
Bitte warten ..
Mitglied: Nebuchadneza
20.05.2005 um 09:09 Uhr
Hallo,

Reparaturkonsole:

Booten von CD => Bei der Auswahl "R" für Reparaturkonsole drücken => Admin-Kennwort eingeben (Enter drücken, wenn keines vorhanden ist) => "chkdsk -r" ausführen.

Wenn der PC ständig neu bootet, auch Abgesichert, könnte aber auch ein Hardware-Problem vorliegen. Hast du schon mal alle Lüfter im PC überprüft ???

Mit freundlichen Grüßen

B.Böcherer
Bitte warten ..
Mitglied: liebenburger
20.05.2005 um 17:24 Uhr
Auch ich bin der Meinung, es handelt sich hierbei um ein Hardwareproblem. Ich hatte das jetzt bereits mit 4 unterschiedlichen Maschinen unterschiedlicher Hardwarevarianten. Jedesmal waren es diverse Elkos auf dem Mainboard, die "dicke Backen" gemacht haben, wie wir Fernsehfritzen (Radio- und Fernsehtechniker) sagen.
Schau dir die Teile auf dem Board mal an, ob du da was siehst. Meistens läßt es sich vereinzelt gut erkennen, dass sie oben offen sind und irgendwelche Suppe rausgelaufen ist.

Viele Grüße
Der Liebenburger
Bitte warten ..
Mitglied: meto
08.06.2005 um 13:47 Uhr
Hallo!
Ich hatte gestern das gleiche Problem mit einem W2K Rechner. Der Benutzer hat natürlich auch nichts neu installiert und Konfiguratinen wurden in keiner Weise geändert. Der Rechner fuhr hoch, bis der Balken vollständig war. Dann kam der Neustart. Kein Blauer Bildschirm oder Warnung. Ähnlich war es dann auch im Abgesicherten Modus.

Hab dann mit ner Knoppix-CD den Speicher gescheckt (alle ok) und den Rechner mit Knoppix gebootet. War alles super. Anschließend hab ich mir eine aktuelle BART CD von Avast erstellt und damt gebootet, die Festplatten und die Ereignisprotokolle gescheckt - ohne Ergebnis und dann den Rechner nach Viren durchforstet. Blieb alles ohne Erfolg.

Der Rechner läuft jetzt nach der Neuinstallation wieder tadellos. Weis der Teufel was das war.

Gruß
meto

ps: Will dir jetzt damit nicht den Mut nehmen - hört sich aber einfach so sehr ähnlich an.
Bitte warten ..
Mitglied: Snooker
08.06.2005 um 13:56 Uhr
Hi,

dass is ja irre....beim Kollegen hab ich das gleiche Problem gehabt....es wollte einfach net mehr ... IMMER ein reboot....

Auch hier keine Installation o.ä.
Er hat nen PC mit "Reset-Knopf" neu gestartet, weil er sich aufgehängt hatte...danach ging nichts mehr!

Ich habs auch net hinbekommen, nichts half.... erst als Windows neu installiert wurde (habs zur Probe erstma drübergezogen) gings wieder...

Schon komisch...

Freue mich, wenn jemand eine "einfachere" Lösung kennt...vielleicht läuft mir das gleiche Problem wieder mal vor die Füße....

Gruß
Snooker
Bitte warten ..
Mitglied: meto
08.06.2005 um 14:00 Uhr
... erschreckend ...
Bitte warten ..
Mitglied: Snooker
08.06.2005 um 14:09 Uhr
Erschreckend???

Ich würde eher sagen... "Sch* Microsoft!!!" face-wink
Bitte warten ..
Mitglied: BartSimpson
12.06.2005 um 18:51 Uhr
nö Autoexec.bat ist 0Byte gross ist normal
Bitte warten ..
Mitglied: abraxxas
13.06.2005 um 16:46 Uhr
tja.... klingt echt nicht gut...
da ging doch neulich ein virus um der sowas hervor gerufen hat oder ???
Bitte warten ..
Mitglied: Efi2102
14.06.2005 um 18:55 Uhr
Hallo, hatte das gleiche Problem mit einem K7S5a Board. Bios ist hin, leider ließ es sich nicht mehr flashen. Neues Board rein, und lief...
Bitte warten ..
Mitglied: tkreutz
02.10.2006 um 13:41 Uhr
Hallo,

ich habe diesen Fehler jetzt insgesamt 3 bis 4 mal erlebt - das System musste neu
installiert werden, danach lief alles wie gehabt. Es muss kein Virus sein, vielleicht spielen auch bestimmte Updates von MS eine Rolle in Verbindung mit bestimmten Energiesparmodi. (Ist aber nur eine Vermutung). Knoppix konnte leider nicht helfen - Recovery Console ebenfalls nicht. Es gilt eben, wenn möglich Betriebssystem und Daten getrennt, bzw. ein aktuelles Backup der Daten. Ich persönlich habe eine externe Festplatte, die ich mit meinem Notebook mit einem kleinen Tool ständig synchronisiere und zusätzlich den Datenbestand auf DVD´s brenne, damit ich verschiedene Versionen zurückholen kann im Notfall.

Gruss
Thorsten
Bitte warten ..
Mitglied: tkreutz
02.10.2006 um 13:41 Uhr
Sorry - zweimal auf den Absenden Knopf gedrückt -
Bitte warten ..
Mitglied: Tapsy
18.10.2006 um 17:03 Uhr
Das Problem habe ich auch gehabt mit einem PC von einem Freund und ich habe es behoben durch das neu einsetzen von Silikonpaste. Mainboard wäre dann ne Lösung gewesen, wenn man neu Paste draufgetan hätte, sonst wäre es auch dort das Problem gewesen.
Bitte warten ..
Mitglied: Q-ru
24.11.2006 um 10:41 Uhr
scheint ja ziemlich oft vorzukommen...
ich erzähle euch mal meine geschichte..

es hat alles damit anfangen, dass ich einen script ausführte, ohne aktivem antivirus programm.. (eigentlich musste es so kommen, das der script verseucht ist, ich weiß gar nicht warum ich mich da so deppig benommen habe. eigentlich bin ich eher vorsichtiger user, und kenne mich auch etwas mit der materie aus... egal).

ok, das ergebnis ist klar - wie schon oben beschrieben, startet der PC jetzt immer neu...
was mir aufgefallen ist: fährt sehr lange hoch, fährt sehr lange runter..

dabei startet windows oft vollständig, d.h. ich kann mich mit dem benutzer-account anmelden. im laufe der nächsten 5 min (die zeit variiert) startet der pc einfach neu, ohne vorwarnung, wie durch reset knopf. vor allem wenn man etwas ausführen möchte, wo irgend ein dienst gebraucht wird.

im abgesicherten modus gestatet --> kein ungewolltes neustarten des rechners.. in msconfig diagnosestart eingestellt --> normal mit admin konto gestartet --> kein ungewolltes neustarten. --> in msconfig alle autostart einträge aktiviert --> normal restartet --> kein ungewolltes restart.. --> in msconfig installer dienst und dhcp-dienst aktiviert --> UN(!)gewolltes restarten setzt wieder ein... face-sad (allerdings nicht so oft).

mit eingeschränkten rechten windows gestartet --> kein ungewolltes restart..

als ich geschafft habe antivirus laufen zu lassen. fand er haufen trojaner, dialer und adwares. alles desinfiziert, aber das problem besteht trotzdem..

wiederherstellungspunkt benutzt --> keine abhilfe.

-----bemerkung:
-im abgesicherten modus kam oft eine fehlermeldung auf spanisch oder italjenisch (weiß nicht), dass ein programm nicht starten kann.. vllt ein wurm der die dieste braucht, die nicht im abgesicherten modus vorhanden sind??

-beim normalen windowsstart kam oft nach dem anmelden eine fehlermeldung "kein laufwerk im E: (dvd-laufwerk) gefunden" mit optionen "retry", "weiter" und "ignorieren".

-beim versuch in msconfig etwas zu verändern erscheint manchmal "read anweisung konnte nicht ausgeführt werden" mit angabe von (speicher?)adressen.



-----------------------------------------------

nach etlichem ruimexperementieren startet der pc jetzt auch im abgesicherten modus UNgewollt neu, aber erst nach viel längerer zeit und mit der fehlermedlung "services.exe" wurde unerwartet beendet mit dem fehlercode 203(glaube ich)... und dann erscheitn ein countdown 60sek.

übrigens im normalen modus passiert ein ungewollter reboot wegen einem bluescreen. das habe ich herausgefunden als ich "reboot bei systemfehler§ abgeschaltet habe.


hardwarefehler kann ich fast ausschließen, da nach dem script alles anfing und keine hw ausgetauscht wurde... bios defaulten und fail-secure-defaulten auch probiert..



hoffentlich hilft diese problembeschreibung etwas mehr...
ich werde erstmal versuchen die win-installation zu reparieren (vllt alle viruse gelöscht, aber systemdateien zerschossen)

vllt checke ich noch die hardware mit linux livecd..


wenn es nicht hilft, dann ist mein windowspc endlich mal wieder format-c-reif..
Bitte warten ..
Mitglied: MiSterMoMo
08.03.2007 um 12:16 Uhr
bei mir hast den MBR zerdeppert, gefixt mit der win xp cd und reparaturkonsole
Bitte warten ..
Mitglied: tkreutz
28.03.2007 um 14:49 Uhr
Hallo,

es bleibt eben schwierig den Patch- und Updatestatus wirklich von dem Fehler abzugrenzen. Wenn mit einer Neuinstallation (einschl. Formatierung) der Platte der Fehler behoben wird, deutet es doch daraufhin hin, dass es sich um einen Softwarefehler handelt. Man kann ja sonst auch nicht eindeutig oder nur schwierig abgrenzen, ob es ein Software oder Hardwarefehler war, es sei denn, der Fehler bleibt nach der kompletten Neuinstallation bestehen. Viren, die auch nach einem Low-Level Format noch restitent wären, sind mir nicht bekannt, allerdings retten sich einige dieser Dinger in Bereiche, die von einem normalem Format-Befehl nicht angetastet werden. (z.B. den MBR).

Ich glaube, der Sasser oder bestimmte Abarten davon, kursieren immer noch im Web und ich glaube eine ausgetausche Systemdatei kann im Nachhinein niemand mehr hier finden - auch kein Anti-Spyware oder Virenscanner.

Gruß
Thorsten
Bitte warten ..
Mitglied: 49405
11.06.2007 um 20:20 Uhr
Lieber Jansaupe,
Ich kenne einen Mann namens Solomon, der Dich aus Brasilien kennt und möchte mit Dir kontakt aufnehmen. Er spricht aber kein Deutsch und hat mich deshalb gebeten, Dich zu kontaktieren. Meine email Adresse ist helenetoile@yahoo.de und seine ist nlpsol@yahoo.co.uk. Melde Dich bei uns bitte,
Helene
Bitte warten ..
Mitglied: Bash0r
13.07.2008 um 13:09 Uhr
Hi Leute,

ICh habe ein ähnliches Problem und zwar:

Mein Pc fährt zwar hoch.
Dann lädt das Windows Bild die Leiste.
Nach ner Zeit erscheint ziemlich kurz ein Blauer Bildschirm.
Dann startet der Pc neu.
Hab es auch schon mit ''Letzte Funktionierende Funktion'' Und ''Abgesicherter Modus'' probiert.
Es kommt das selbe Problem..
Ich bitte um Hilfe


Danke schonmal im Vorraus
Bitte warten ..
Mitglied: SupporterDoom
13.02.2010 um 13:04 Uhr
Hi zusammen,

bin neu hier und habe ein grosses Problem und hoffe Ihr könnt mir helfen.
Also ich habe seit gerade eben dasselbe Problem wie oben:

woran kann es liegen, dass der PC immer neu bootet? Er schaltet immer ab, wenn das Windows Logo kommen soll mit dem Laufbalken. Es geht auch nicht im Abgesicherten Modus und die letzte funktionierende Konfiguration geht auch nicht.

Unter anderem kann ich zwar von CD booten aber er gibt mir eine Fehlermeldung aus:
In der von Setup verwendeten SIF- Datei liegt ein Syntax Fehler vor. Zeile 729.
Die Installation kann nicht fortgesetzt werden. Fahren sie den Computer runter und starten sie Ihn neu.

System ist WIN XP Prof. SP3

Was ich noch dazu sagen muss ist, dass ich den Rechner seit 2 Wochen habe. Hatte Win 7 32Bit erst installiert, womit ich aber Probleme hatte. Mein Norton lief nicht und auch einige andere Programme nicht.
Dachte halt mach ich mir erstmal wieder XP drauf. Die Installationen liefen alle auch immer gut. Einen Tag später hatte ich wieder ein Problem, diesmal mit XP. Der PC fuhr immer komplett hoch bis zum Desktop und dann sofort wieder runter. Was mir dann auffiel war das ich beim neu aufsetzen den Tag davor auch ein Game installiert hatte. Mein Norton erkannte eine Graybird Backdoor. Hatte mir dabei aber nicht viel gedacht. Das Ding war auch in Quaratäne. Dachte machste morgen mal weg ist schon spät. Denke mal ich hatte ihn schon auf dem Rechner und deshalb die Aktion mit dem wieder neu booten. Dieser 60sek Timer kam auch. Hab dann gestern Abend nochmal das System neu gemacht. alles wieder gut. Gerade wollte ich den Rechner anmachen, wieder das Problem mit dem booten, nur bis zum WIN logo.

Ich frag mich echt, was das sein soll? Hab ich ein Hardware Problem oder den Virus jetzt im Bios? Ich denke das es kein Hardware Fehler ist. Alles lief soweit stabil, nur Softwaremässig nicht.
Treiber Probleme hatte ich auch nicht. Ich weiß gerade nicht weiter, weil von Cd kann ich ja auch nicht mehr booten.

Hat jmd. vlt eine Idee? Die Betriebssysteme sind alles legale und offizielle Versionen, daran kann es eigentlich nicht liegen. Der letzte Beitrag ist hier schon was her, aber vlt. liest das ja jemand trotzdem hier!!

<Danke schonmal im vorraus>
Bitte warten ..
Mitglied: larsinator7
30.07.2010 um 19:13 Uhr
HAllo zusammen ich bin miir da ziemlich sicher das das ein Virus oder trojaner sein muss.. oder möglicherweise liegt es daran das der computer sofert ausgeschalten wurde( strom ausgezogen als pc noch am laufen war... usw.) aufjeden faöll fürde es in diesem fall ( was auch meiner war) keine lösung geben.
Bitte warten ..
Mitglied: PapaMartin
03.03.2011 um 08:51 Uhr
Hallo,
nachdem ich mir auch immer wieder Tips hier hole, jetzt mal was von mir.

Hatte am Firmen-PC dasselbe Problem und bin dann nach diesem Thread hier vorgegangen und .... ich hatte Erfolg.

Der Ablauf sah folgenderweise aus, ab Punkt 3 kam jedesmal ein Neustart dazu

1. Ausprobieren ob irgendeine andere Startoption geht
2. WinXP-CD einlegen und Reparaturkonsole starten
3. fixmbr starten und MasterBootRecord neu anlegen
4. chkdsk /p um Dateifehler zu korrigieren - da hat es dann bei mir geklappt, was gefunden und repariert

Meine nächsten Schritte wären gewesen

5. chkdsk /r um Festplattenfehler zu finden und reparieren
6. Virenprüfung mit Boot-CD unseres Virenprogramms

Ein hilfreicher Link für die Reparaturkonsole war http://support.microsoft.com/kb/314058/de
Bitte warten ..
Mitglied: Conspot
01.06.2013 um 17:44 Uhr
Ich habe eine Frage die aber nicht zur Frage gehört:

Wie füre ich das sogenannte Chkdsk durch auf meinem PC ?
Bitte warten ..
Mitglied: tkreutz
01.06.2013 um 18:21 Uhr
Dazu braucht man eine CD von der der Rechner starten kann und die dieses Programm enthält. Früher wurden diese CDs mit dem PC mitgeliefert, später kamen andere Lösungen. Die Hersteller sind dazu übergegangen sog. Reparaturprogramme mit zu liefern, die man über eine Taste starten kann beim Hochfahren des Rechners oder man musste sich diese CD nach Kauf des Rechners selbst brennen. Hier mal einen Blick in die Unterlagen werfen, die beim Rechner mit dabei waren.
Bitte warten ..
Neuester Wissensbeitrag
Grundlagen
Tipp: (Number of active VLANs x Number of trunks) + Number of access ports Beispiel: (40 Vlans * (31 Trunkports + 10 PortChannel)) + 200 Ports Da kommt ... von win-dozer, in Grundlagen
Diese Inhalte könnten dich auch interessieren
Festplatten, Raid
Frage: Hallo zusammen, ich habe mir ein neues Windows aufgesetzt, doch seit das gut läuft, stelle ich folgendes fest: Wenn ich längere Zeit z.B. in Firefox bin, fängt eine ... von citroendsvier, in Festplatten, Raid
CPU, RAM, Mainboards
Frage: Guten Abend, ich bin seit 10 Jahren im Einzelhandel als Service Techniker tätig und habe jetzt ein problem mit dem ich echt nicht klar komme. Ich habe einen ... von Chopper1304, in CPU, RAM, Mainboards
Windows Server
Frage: Hallo Admins, seit ca. 5 Tagen startet mein Windows 2003 Server ständig selbst neu, im Zkylus von ca. 24 Stunden. In der Ereignissanzieg steht nichts, was diesen Vorgang ... von wescraven07, in Windows Server
Windows 7
Frage: Plötzlich startete mein PC, der PC meines Sohnes und der PC meines Nachbarn automatisch, wenn man ihn herunterfuhr. Eine verflixte Gemeinsamkeit musste doch da bestehen. Zunächst dachten wir ... von 119001, in Windows 7
Batch & Shell
Frage: Servus zusammen, ich bin auf der Suche nach einem Programm das den Standarddrucker per PC vergibt. Der Administrator soll in der Lage sein auf speziellen Arbeitsplätzen den Netzwerkdrucker ... von HeikoWellendorf, in Batch & Shell
Heiß diskutierte Inhalte
Backup
Frage: Hallo, ich suche eine (möglichst kostenlose) Backup-Software für Windows 7, die dateiweise kopiert (also keine Images), aber nur die Dateien kopiert, die seit der letzten Sicherung hinzugekommen, bzw. ... von achklein, in Backup
Windows Server
Frage: Guten Morgen zusammen, ich habe ein kleines Problem und zwar folgendes. Ich habe 3 Server die Abhängig von einander heruntergefahren bzw. neugestartet werden können. Das sieht in etwa ... von holyone, in Windows Server
Netzwerk
Frage: Hallo Zusammen, folgende Situation: Ich habe Spaß daran Server aufzusetzen und mich auch tiefgreifender damit zu beschäftigen. Ich hatte vor Jahren schon mal einen Server, ja, da waren ... von StefanT81, in Netzwerk
Windows Server
Frage: Ich erneuere gerade zwei virtuelle Maschinen: Eine spielt DC und SQL-Server für DATEV, auf der Anderen greifen die User via Remote auf das dort installierte DATEV zu. Aktuell ... von FA-jka, in Windows Server
Netzwerkprotokolle
Frage: Hallo! Habe einen HDMI2IP converter. Der sendet das HDMI Bild als Multicast ins Netzwerk. Ein entsprechender Receiver empfängt diesen und gibt es als HDMI wieder aus. Es scheint ... von unique24, in Netzwerkprotokolle