Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Übermittlungsfehler in Microsoft Outlook 2010

Mitglied: AVG123

AVG123 (Level 1) - Jetzt verbinden

10.10.2011 um 11:39 Uhr, 9103 Aufrufe, 2 Kommentare

Hallo,

ich habe ein Problem mit Microsoft Outlook 2010, wir werwenden in unserem Netzwerk servergespeicherte Profile, ich habe mir auf meinem Profil Outlook eingerichtet. Soweit klapp alles auch ganz gut, nur sobald ich mich abmelde und wieder anmelde am Client (Windows 7 Professional), empfängt Outlook noch E-Mails, aber das senden der Mails klappt nicht und er schreibt: "Übermittlungsfehler",

Was kann ich machen, dass Outlook immer richtig funktioniert?
Mitglied: QuexXxLeR
10.10.2011 um 12:24 Uhr
Hallo,

Soweit klapp alles auch ganz gut, nur sobald ich mich abmelde und wieder anmelde am Client
(Windows 7 Professional), empfängt Outlook noch E-Mails, aber das senden der Mails klappt nicht und er schreibt:
"Übermittlungsfehler",

Was kann ich machen, dass Outlook immer richtig funktioniert?

Was heißt das Senden klappt nicht?
Kommen die Nachrichten in "Postausgang" oder "Entwürfe" und werden aber nicht verschickt, oder was passiert genau?
Bitte warten ..
Mitglied: AVG123
10.10.2011 um 12:56 Uhr
Also die Mail bleibt im Postausgang hengen und untern in der Infoleiste von Outlook kommt ein Warndreieck bei dem Übermittlungsfehler steht, wenn ich dieses anklicke, wir mir der folgende Fehler angezeigt

Fehler (0x8004010F) beim Ausführen der Aufgabe "Mailadresse@host.de - Nachrichten werden gesendet": "Auf die Outlook-Datendatei kann nicht zugegriffen werden."
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Outlook 2010 zeigt Übermittlungsfehler und erstellt mehrere PST-Dateien

Frage von thepatschOutlook & Mail

Hallo zusammen, ich weiß wirklich nicht mehr wo ich suchen bzw. was ich machen soll. Aktuell gibt es in ...

Exchange Server

Outlook 2010 - keine Verbindung mit Microsoft Exchange (2016)

Frage von SeverinWohllebenExchange Server8 Kommentare

Guten Tag alle zusammen, nach stundenlangen suchen und testen, muss ich mich nun um eure Hilfe bemühen. Ich habe ...

Microsoft

Microsoft Outlook 2010 und AD-Account Sperrung

Frage von AmistarMicrosoft3 Kommentare

Hallo liebe Community, ich habe folgendes Problem, bei uns in der Domäne melden sich Nutzer normal über AD-Accounts an. ...

Outlook & Mail

Outlook 2010 Free Online Exchange Konto bei Microsoft

Frage von SeniorBeginnerOutlook & Mail3 Kommentare

Ich habe mir bei Microsoft ein outlook.de Konto eingerichtet, keinen eigenen Exchange Server in der Cloud. In der Statusleiste ...

Neue Wissensbeiträge
Windows 10

Blackscreen nach dem Update von 1809 auf 1809 wenn der Rechner aus dem Standby gestartet wird

Tipp von FSX2010 vor 1 TagWindows 108 Kommentare

Habt ihr den Samsung Treiber "Samsung_NVM_Express_Driver_3.0" installiert sollte dieser für 1809 deinstalliert werden da dieser nicht kompatibel ist. Der ...

Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 2 TagenUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 2 TagenAdministrator.de Feedback5 Kommentare

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 5 TagenSonstige Systeme8 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Heiß diskutierte Inhalte
Router & Routing
Dediziertes ISP -Routing
gelöst Frage von niLuxxRouter & Routing13 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Durch verschiedene Umstände kann es nun sein, dass sich zwei ...

Samba
Linux Server und Windows Linux Client
gelöst Frage von 137898Samba12 Kommentare

Hallo, ich bräuchte dringend bei der Aufgabe etwas Hilfe. Die Firma XYZ besteht auf zwei Abteilungen Logistik und Technik ...

Monitoring
WMI Problem bei PRTG
Frage von justInsaneMonitoring12 Kommentare

Hallo zusammen, ich bin zur Zeit dabei, das PRTG Monitoring Tool auszutesten. Ich habe das ganze nun grob konfiguriert ...

Webbrowser
Proxy-Zugangsdaten in Firefox hinterlegen
Frage von SebastianGSWebbrowser12 Kommentare

Hallo zusammen, kennt jemand von Euch aktuell eine Möglichkeit die Proxy-Zugangsdaten im Firefox (Vers. 63.0.3 - 64-Bit) zu hinterlegen, ...