Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

10-20 Minuten Surfen und dan alles aus...

Mitglied: Goldinger

Goldinger (Level 1) - Jetzt verbinden

23.01.2007, aktualisiert 25.01.2007, 3764 Aufrufe, 6 Kommentare

Hallo,

hab seit wenigen tagen ein kleines Problem mit dem Internet. Zwar verliert einer meiner zwei Rechner nach 10-20 Minuten die Verbindung zum Internet und dem Netzwerk.
Ich hab an meiner Fritzbox zwei Rechner. Einer hat Windows XP SP2 und der andere Windows 2000 mit SP4. Beide Rechner hatten bis vor kurzem kein Problem im Internet.

Doch seit ein paar tagen is nach ca. 10-20 Minuten einfach die Verbindung beim W2000 Rechner weg. Sprich ich kann ca. 20 Minuten surfen und danach krieg ich keine Seiten mehr.
Ausserdem kann ich mit dem XP Rechner nicht mehr auf den W2000 Rechner zugreifen. Wenn ich den W2000 Rechner anping bekom ich eine Zeitüberschreitung. Andersrum gehts einwandfrei. Auch die Fritzbox kann ich mit dem W2000 Rechner problemlos anpingen.

Hab ich da nen blöden Virus erwischt? Wenn ja könnt Ihr mir sagen, mit welchem Tool ich den wieder loskrieg?

Ach ja mit dem XP Rechner hab ich keinerlei probleme. Der läuft einwandfrei im Internet.


Danke schon mal für eure Antworten.

Gruß,
Goldinger
Mitglied: Tundra
24.01.2007 um 10:01 Uhr
Hi,

setzt Du auf Deinem Router DHCP ein?
Was passiert beim w2k-Rechner, wenn Du ein
ipconfig /release
ipconfig /renew machst.

Hast Du das Problem auch, wenn Du die Win-Firewall deaktivierst (Neustart danach machen).

Grüße
Guido
Bitte warten ..
Mitglied: Goldinger
24.01.2007 um 18:53 Uhr
Hi Tundra,

erstmal danke für deine Antwort.

Ja der Router hat DHCP.

Wenn ich mit dem W2k Rechner den "ipconfig /release" mach bekomm ich folgende antwort:

Windows 2000-IP-Konfiguration

Die IP-Adresse wurde für den Adapter "LAN-Verbindung 5" freigegeben.


wenn ich des danach nochmal mach kommt folgendes:

Die IP-Adresse ist bereits freigegeben. (sry hab nicht alles aufgeschrieben. Ist jetzt nicht der genaue Wortlaut.)


beim "ipconfig /renew" passiert folgendes:

Windows 2000-IP-Konfiguration

Ethernet Adapter "LAN-Verbindung 5"

Internet spezifisches DNS-Suffix:
IP-Adresse 192.168.178.21
Subnetz Maske 255.255.255.0
Standardgateway 192.168.178.1

beim XP rechner habe ich die Win-Firewall gleich nachdem ich das SP2 aufgespielt hab deaktiviert ;)

LG,
Basti
Bitte warten ..
Mitglied: Tundra
24.01.2007 um 20:09 Uhr
Hi Basti,

klar, zweimal hintereinander kann man den Befehl /release nicht ausführen, da nach dem ersten Mal dem Rechner die IP-Adresse schon entzogen wurde.

Mit dem Befehl /renew bekommt er dann eine neue zugewiesen, die natürlich auch wieder die gleiche sein kann.

Ich wollte nur wissen, ob nach dieser Maßnahme der PC wieder ganz normal im Netzwerk arbeitet.

Kannst Du, wenn das Problem da ist, eine Web-Site hinter dem Router anpingen?
Pingst Du andere Rechner mit der IP-Adresse oder mit dem Rechnernamen an?

Der Fehler muss weiter eingekreist werden, um ihn besser finden zu können.

Grüße
Guido
Bitte warten ..
Mitglied: Goldinger
24.01.2007 um 23:31 Uhr
Hi Guido,

ne wenn ich des mach ändert sich nix. Es geht erst wieder nachdem ich nen neustart gemacht hab.

Ja ich kann dan trotzdem noch rauspingen. Habs zu www.google.de und www.gmx.de gemacht. Ging beide male einwandfrei. Ich hab dan nochmal mit der IP gepingt. Des ging auch ohne probleme.

Die anderen Rechner ping ich mit der IP an.

Gruß,
Basti
Bitte warten ..
Mitglied: Tundra
25.01.2007 um 08:17 Uhr
Moin Basti,

das ist mir jetzt nicht klar.
Im ersten Satz schreibst Du es geht nicht, im zweiten es geht einwandfrei.
Wichtig ist jetzt nur den w2k-Rechner zu analysieren, nicht den XP-Rechner.

Was kann der w2k-PC nach 20min. noch alles anpingen, Router, Web-Seiten, sich selber, etc.?

Grüße
Guido
Bitte warten ..
Mitglied: Goldinger
25.01.2007 um 12:41 Uhr
Mahlzeit Guido ;)

so ähm ich meinte damit, dass sich nachdem ich den /release gemacht hab beim W2000 rechner nichts geändert hat. Sprich ich kann auf ihn noch immer nich zugreiffen / anpingen und das internet geht auch nicht.
Erst nach einem Neustart kann ich wieder so ca. 10-20 Minuten surfen und auf ihn zugreiffen / anpingen.

Er kann nach den 20 min noch alles anpingen. Nur er kann nicht angepinngt werden. Wie wenn er des irgendwie blockt o.ä.

Gruß,
Basti
Bitte warten ..
Ähnliche Inhalte
Windows 7

Anmeldung über WLAN an Domäne dauert teilweise über 20 Minuten

gelöst Frage von Bange123Windows 719 Kommentare

Hallo zusammen, wir haben diverse Notebooks der Lenovo T-Serie im Einsatz. Seit einer Neuinstallation über unseren WDS Server haben ...

Multimedia & Zubehör

Konferenzsystem für ein KMU (10-20 Mitarbeiter)

Frage von malikaMultimedia & Zubehör9 Kommentare

Hallo zusammen, ich suche nach einem Konferenzsystem, dass sowohl ein Video-/Audio-Kommunikationsformat hat als auch die Reise-/Telefonkosten nach Ausland ersparen ...

CPU, RAM, Mainboards

Problem mit Supermicro X11SSL-CF, Bootzeit bis BIOS 20 Minuten

gelöst Frage von arch1980CPU, RAM, Mainboards8 Kommentare

Hallo, ich habe mir nach einigem hin und her für zuhause einen Home Server/NAS gegönnt. Folgende Komponenten sind verbaut: ...

Windows 7

Surf Station

Frage von Arion941Windows 75 Kommentare

Hallo liebe Administrator User, und zwar soll ich eine Surf Station bei einem Kunden einrichten. Mein Problem ist das ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 2 TagenBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 4 TagenHumor (lol)10 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 4 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 5 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
gelöst Frage von vanTastE-Mail32 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Domäne beitreten nicht möglich, unter VMWare windows Server 2016 Core
Frage von AmanuelWindows Server21 Kommentare

Ich habe auf meinem Mac unter VMWare Windows Server 2016 Core und Windows Server 2016 Desktopversion installiert. Beide Systeme ...

Windows Server
Server verliert Dateien und Ordner
gelöst Frage von routeserverWindows Server18 Kommentare

Hallo Freunde, ich habe hier ein Problem, das mich an meine Grenzen treibt und ich würde gerne wissen, ob ...

Windows Tools
User Self Service und Client Management
Frage von OrkansonWindows Tools14 Kommentare

Hallo zusammen, ich hab ein paar verschiedene Fragen: 1. Was benutzt ihr um Software im Unternehmen zu verteilen? 2. ...