Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Abruf der Mails nur Manuell möglich Outlook 2010

Mitglied: michiki

michiki (Level 1) - Jetzt verbinden

08.07.2011 um 14:07 Uhr, 5742 Aufrufe, 2 Kommentare

Hallo alle miteinander! Ich habe ein Problem mit einem Outlook User!

Es handelt sich um eine SBS 2003 Umgebung mit Exchange Server. Die User nutzen Outlook 2010 um die Mails abzurufen.
Das klappt bei allen auch wunderbar und automatisch!
Ein User hat nun das Problem das er immer manuell auf Senden/Empfangen oder F9 drücken muss um Mails zu erhalten.

1. Er arbeitet nicht im offline Modus
2. Automatisches Senden/Empfangen ist nicht deaktiviert!!
3. Unter Senden-Empfangen-Gruppen definieren ist die Option Automatische Übermittlung alle ... Minuten auch aktiviert!

Steh ich auf dem Schlauch oder was ist los? Hat einer ne Lösung für das Problem?

Danke schon mal für eure Hilfe!!!

Gruß
Michi
Mitglied: goscho
08.07.2011 um 21:04 Uhr
Hi auch,
hast du das Outlook-Profil mal neu erstellt?
Bitte warten ..
Mitglied: michiki
08.07.2011 um 21:12 Uhr
Nein, dass habe ich noch nicht versucht. Ist auch etwas problematisch! Der User arbeitet nicht gerade in der Nähe und eine Verbindung auf den Rechner ist nicht gestattet.
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail

Outlook 2010 lädt beim E-Mail Abrufen immer eine alte Mail mit

gelöst Frage von lasterOutlook & Mail3 Kommentare

Hallo, habe ein Problem bei einem Kunden. Kunde nutzt Outlook 2010 und kommuniziert per POP3/SMTP mit seinem Postfach, welches ...

VB for Applications

Outlook Anhänge aus Mails automatisch exoprtieren - Nur möglich bei manuellem Anstarten des Scriptes

Frage von Paul1896VB for Applications5 Kommentare

Hallo zusammen, ich bin kein Experte in Sachen VBA. Ich habe mir nun ein Makro zusammengesucht und angepasst, welches ...

Exchange Server

Outlook 2010: Ältere Mails weg?

gelöst Frage von honeybeeExchange Server11 Kommentare

Hallo, ich habe heute was seltsames bemerkt: Ich wollte nach einer älteren Mail schauen und musste feststellen, dass ALLE ...

Outlook & Mail

Outlook 2010 sporadische Fehlermeldungen beim automatischen Abruf

Frage von akelusOutlook & Mail5 Kommentare

Hallo, seit einiger Zeit generiert ein Outlook 2010 (Windows 7, Office-Einzelplatzversion, öffentlicher Mailanbieter) sporadisch mehrmals täglich kleine Fenster mit ...

Neue Wissensbeiträge
Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 12 StundenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 18 StundenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Microsoft Office

MS Office 2019 ohne OneNote - OneNote App speichert nur in Cloud

Information von Deepsys vor 1 TagMicrosoft Office5 Kommentare

Microsoft zeigt deutlich wohin alles bei Ihnen geht, OneNote 2019 wird es nicht mehr geben, und die Windows 10 ...

Humor (lol)

Warum man sein Gast-WLAN nicht beliebig nennen sollte

Erfahrungsbericht von Henere vor 2 TagenHumor (lol)5 Kommentare

Servus, mal was aus dem Alltag. Zu Hause. Eigentlich wollte ich nur einen weiteren WLAN-AP ins Netz bringen, damit ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
Server SSD: NVMe PCIe 3.0 RAID?
Frage von bouneeFestplatten, SSD, Raid15 Kommentare

Hallo liebe Admins, mir stellt sich gerade die Frage, ob ein neuer Server mit SSD NVMe PCIe 3.0 Sinn ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

Windows 10
Windows 10 Startmenü-Einstellungen Systemweit festlegen
Frage von flotautWindows 1013 Kommentare

Guten Morgen liebe Admins, wir möchten bei uns am Lehrstuhl demnächst auf Windows 10 umsteigen. Wir installieren unsere PC's ...

LAN, WAN, Wireless
OpenVPN Client Fehlermeldungen
Frage von chris84LAN, WAN, Wireless12 Kommentare

Hallo Zusammen, wir nutzen seit kurzem einen neuen Router und den OpenVPN Client. Die VPN Verbindung klappt; allerdings kommen ...