Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Anmelde Probleme mit Utimaco ( Safeguard )

Mitglied: sirdistschonweg

sirdistschonweg (Level 1) - Jetzt verbinden

15.04.2008 um 14:41 Uhr, 3805 Aufrufe

Nach der Installation an einem PC mit Windows XP Sp2 mit Novell Client 4.91 SP4

Hallo ,

bei mir in der Firma benutzen wir Utimaco 4.30.0 mit Windows XP Sp2 und einem Novell Client 4.91 Sp4.
Nach eingabe des Users und des Passwortes passiert eine ganze Zeit nichts.
Und nach einer ewigkeit ( bis zu 30 min.) wird man angemeldet. Aber dies nur beim ersten mal.
Wenn man sich dann ab und wieder anmeldet geht es weit aus schneller.
Wir haben SafeGuard Advanced Security - Base 4.30.0 , SafeGuard Advanced Security - PnP 4.31.1 darauf. Meldet man sich Lokal an geht es schnell ( ohne Novell ).
Aber es geht auch schnell wenn man ohne Utimaco auf dem PC Arbeitet ( aber mit Novell ).
Vielleicht ist ja da einer der eine Idee hat.
Ich danke für jede Idee.

Danke.

Gruß

Jörn (sirdistschonweg )

ps.
Firewall und Virenscanner sind nicht drauf.
Auch von XP ist der Windwos-Firewall-Dienst beendet und deaktivert.
Ähnliche Inhalte
Windows Server

Anmelde Skript Probleme (WinServer2008R2)

gelöst Frage von nicedevilWindows Server3 Kommentare

Hallo allerseits, in meinem Unternehmen gibt es immer wieder mal Probleme mit unserer Logon.bat. Nachdem ich nun seit nem ...

Verschlüsselung & Zertifikate

Sophos Safeguard und Windows 8

Frage von westberlinerVerschlüsselung & Zertifikate4 Kommentare

Hallo zusammen, wir haben hier kürzlich Sophos Antivirus und im gleichen Zug Sophos Safeguard Enterprise für die Verschlüsselung der ...

LAN, WAN, Wireless

Häufig Probleme beim Anmelden in WLAN

Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Verschlüsselung & Zertifikate

Sophos SafeGuard mit Windows CA Problem beim Ausstellen

gelöst Frage von westberlinerVerschlüsselung & Zertifikate1 Kommentar

Hallo, nachdem sich meine Smart-Cards mit Sophos SafeGuard als nicht brauchbar herausgestellt haben habe ich zum EToken Pro und ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 1 TagAusbildung9 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 3 TagenSpeicherkarten3 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 3 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 3 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware18 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...

Windows Server
Zertifikat RemoteDesktop hinterlegen
gelöst Frage von Green14Windows Server12 Kommentare

Hallo zusammen. ich habe mehrere Server (WinSrv 2016). Die Server sind in keiner Domäne und keine Terminalserver. Ich verbinde ...

Suche Projektpartner
Debian 9.5 32 Bit und PHP 7 Fehlerbeseitigungen
Frage von zeroblue2005Suche Projektpartner11 Kommentare

Hallo Zusammen, ich habe eine VM auf Basis von ESXI am laufen. Dieser wurde unter Debian 7 installiert mt ...

Windows Server
DNS - Bedingte Weiterleitung
Frage von m8ichaelWindows Server10 Kommentare

Guten Tag zusammen, ich stehe gerade bzgl. einer bedingten DNS-Weiterleitung etwas auf dem Schlauch: Ich möchte, dass für bestimmte ...