Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Anmeldung eines lokalen Benutzers an Windows Server 2003

Mitglied: quintilius

quintilius (Level 1) - Jetzt verbinden

28.07.2005, aktualisiert 20.06.2006, 11400 Aufrufe, 9 Kommentare

Nach dem Anmeldeversuch erhalte ich folgende Meldung: "Eine lokalen Richtlinie lässt ihnen nicht zu, sich interaktiv anzumelden". Nun stellen sich folgende Probleme und Fragen:

1. Wenn ich stattdessen versuche, mich am Rechner (nicht am Server!) lokal anzumelden, kommt die Meldung ".... Überprüfen Sie Benutzername und Domäne ..." (Kennwort und Benutzername sind ok). Ich komme also nicht mehr auf den Rechner, auch nicht im abgesicherten Modus. Einzige Abhilfe: Neuinstallation des Systems.

2. Habe ich versucht auf dem Server unter "Computereinstellungen - Win.Einst. --Sicherheitseinstellungen - Lokale Richtlinie - Zuweisen von Benutzerrechten" in der Richtlinie "Lokale Anmeldung zulassen" die Gruppe "Benutzer", bzw. den "User" einzutragen. Zwar stehen da bereits Admins, Dr.-Ops, Serv.-Ops, etc. drin, aber ich kann keine(n) Benutzer(gruppe) hinzufügen, weil die entsprechende Taste grau bleibt.

Wo ist da mein "Denk"fehler?
Mitglied: superboh
29.07.2005 um 00:51 Uhr
Also ich hab da noch ein paar Verständnis-Probleme:

1. Ist der Server ein DC? Dann gibt es keine lokalen User. Und an einem DC dürfen sich (standardmässig) nur Domain-Admins anmelden.

2. Am Rechner lokal anmelden? Als lokaler User oder als Domänen-User?

3. Wie kommst Du denn an die lokalen Serverrichtlinien wenn Du Dich sowohl am Server als auch am Client nicht mehr anmelden kannst?
Bitte warten ..
Mitglied: quintilius
29.07.2005 um 12:31 Uhr
Zu 1.: Server ist ein DC. Es geht aber darum, mich vom Client aus im Netzwerk anzumelden.

zu 2.: Als Lokaler User und als Domänen-User. Geht beides nicht am Client

zu 3.: Am Server kann ich mich anmelden, Problem betrifft nur den Client

Allgemein: Kleines Netzwerk, bin nicht sehr erfahren, da bisher als First-Level-Supporter tätig und jetzt zur Netzwerkbetreuung "abkommandiert".
Bitte warten ..
Mitglied: superboh
29.07.2005 um 14:19 Uhr
Also wenn Du Dich am Client mit einem lokalen User nicht anmelden kannst, ändere mal vom Server aus, als Domain-Admin, das Kennwort des lokalen Users (Computerverwaltung - Verbindung zu einem anderen Computer). Wenn Du Dich dann als lokaler Admin noch nicht anmelden kannst, installier den Client neu.

Wenn Du Dich am Client nur nicht an der Domäne anmelden kannst, dann schmeisse den Rechner nochmal aus der Domäne raus, starte neu und nehme ihn wieder auf.

Was passiert wenn Du Dich als Domain-Admin am Client anmeldest? Nur um auszuschliessen, dass das User-Konto einen Schuss hat.
Bitte warten ..
Mitglied: quintilius
29.07.2005 um 18:01 Uhr
Zu 1.: Genau das habe ich gemacht: Passwort geändert, trotzdem gleiches Ergebnis. Client neu installiert, bei der ersten Anmeldung wieder selbes Problem.

zu2.: Aus der Domäne rausnehmen? Du meinst am Client? Geht nicht, da ich mich ja auch lokal am Client nicht mehr anmelden kann.

zu3.: User-Konto ist wie gesagt nagelneu, da ich ja den Client immer wieder neu installieren muss, um überhaupt auf den Client-Rechner zu kommen. Nur ein User auf dem Client.
Problem tritt sofort nach der Neuinstallation auf, wenn ich die erste Anmeldung nach dem Anschluss an eine Domäne mache.
Bitte warten ..
Mitglied: superboh
30.07.2005 um 01:07 Uhr
Das heisst man kann sich an dem Rechner lokal nicht mehr anmelden? Auch als lokaler Admin nicht mehr?

Und als Domain-Admin kannst Du Dich am Rechner auch nicht anmelden?

Das passiert alles genau nach dem Hinzufügen zur Domäne? Dann klingt mir das sehr nach einer Systemrichtlinie die der Rechner von der Domäne verpasst bekommt.

Nur mal so ein paar Ideen:
- verwende bei der Neuinstallation mal einen ganz anderen Rechnernamen
- nimm mal ne andere Netzwerkkarte, vielleicht ist es ja was MAC-Adressen basierendes
Bitte warten ..
Mitglied: quintilius
31.07.2005 um 02:34 Uhr
Nein, ich kann mich nicht mehr lokal anmelden. Da nur ein Benutzer für Client vorhanden, ist der ja unbedingt Admin.
Vom Server aus kann ich über Netzwerkumgebung auf den Client zugreifen, sehe halt nur die üblichen Ordner "Tasks" und "Drucker...", aber immerhin, Verbindung besteht.

Unmittelbar nach dem Hinzufügen zur Domäne kann ich alle Operationen auf dem Server ausführen wie z.B. Laufwerkszuweisungen, ich sehe auch die Ordner des Clients und kann Daten hin- und herkopieren, etc. Aber sobald der Client neu gestartet wird, ist's vorbei.

Habe auch einen anderen Rechnernamen verwendet, Konto auf dem Server wird unter der Domain/Computers erstellt und ist ok.

Habe alle lokalen Richtlinien auf dem Server überprüft, die mir sinnvoll erscheinen. Ich komm einfach nicht mehr weiter ....

Ziemlich ratlos ...
Bitte warten ..
Mitglied: quintilius
31.07.2005 um 20:53 Uhr
So, jetzt habe ich den Fehler!!!!!!!!!

Es gibt neben den

Standard-Domänencontroller-Sicherheitseinstellungen

auch noch die

Standard-Domänen-Sicherheitseinstellungen

Für einen Anfänger nicht so einfach zu unterscheiden!!!

In letzteren habe ich nun die Änderungen der Lokalen Anmeldung vorgenommen und siehe da: Es klappt! Problemlos!

Trotzdem noch mal vielen Dank für die gegebenen Tipps!!
Bitte warten ..
Mitglied: meisigeisi
20.06.2006 um 12:47 Uhr
Stimmt, und diese Richtlinien wirken sich am Computerkonto aus. Deshalb muß auch der Rechner neu gebootet werden, damit diese Richtlinien greifen.
Bitte warten ..
Mitglied: FreakyF
10.11.2010 um 15:34 Uhr
Für was gibt es eigentlich die Standard-Domänencontroller-Sicherheitseinstellungen ?

Danke
Bitte warten ..
Ähnliche Inhalte
Windows 8

Benutzerwechsel deaktivieren und Klassische Anmeldung durch Abmeldung des anderen Benutzers erzwingen

Frage von On-DoeWindows 83 Kommentare

Hallo Leute, ich habe bei einen Kunden das Problem dass dieser eine Branchensoftware nutzt die 2 Prozesse im Autostart ...

Windows Server

Lokale Anmeldung GPO - ausgesperrt :-(

gelöst Frage von ITBuxiWindows Server24 Kommentare

Hi, leider habe ich mich scheinbar ausgesperrt. Ich habe mit der "lokale Anmeldung zulassen" rumgespielt, weil ich verhindern wollte, ...

Windows XP

Windows 2000: Passwort eines lokalen Benutzers ermitteln ODER Benutzeraccount kopieren

gelöst Frage von 4eversrWindows XP6 Kommentare

Hallo, folgende Problemstellung haben wir in unserem Unternehmen. Wir haben eine große, recht alte, Produktionsmaschine, die aus einem Zwei-Rechner-Verbund ...

Windows 10

Windows 10 Anderes Benutzerkonto wieder auf lokale Anmeldung stellen

Frage von LochkartenstanzerWindows 109 Kommentare

Hi Kollegen, Vielleicht stehe ich ja nur auf dem Schlauch, aber wie kann man die Verbindung zwischen Microsoft- und ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 StundeHumor (lol)

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 14 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 14 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 17 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...