Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Anzeige Erste Schritte

Mitglied: hajowe

hajowe (Level 2) - Jetzt verbinden

20.12.2010, aktualisiert 10:49 Uhr, 4148 Aufrufe, 1 Kommentar

Die Anzeige läßt sich nicht abschalten

Hallo Gemeinde,

ich habe ein Problem und kann die Lösung nicht finden. Villeicht kennt jemand diese Problem und kann helfen.

Folgender Sachverhalt.

Workstation OS: Windows 7 Business
Rechner ist Mitglied der Domäne
Benutzer: Domänenbenutzer mit servergespeichertem Profil mit Hauptbenutzerrechten (Adminrechte wurden auch getestet)

Ich habe einen W7 neu aufgesetzt.
Bei einem Benutzer erscheint nach jedem Anmelden das Fenster für Erste Schritte. Was ich natürlich abschalten möchte.
Nach Internetrecherchen haben ich den Hinweis gefunden das über MSconfig der Eintrag
ShowWelcomeCenter deaktiviert werden sollte. Wurde durchgeführt- Ergebnis kein Erfolg.

Nehme ich jedoch andere Benutzer Domänenbenutzer so wird es nicht ausgeführt (bzw. nur bei der ersten Anmeldung) ausgeführt.
Danach müßte es sich meines Erachtens nach um ein Benutzerprofilproblem handeln.

Es ist sehr lästig dieses Fenster nach jeder Anmeldung erst schlissen zu müssen.
Ich hoffe es findet sich jemand, der mir einen Tipp oder die Lösung geben könnte.

mfg
Hajowe
Mitglied: hajowe
20.12.2010 um 11:59 Uhr
Habe das Problem durch löschen eines Regkeys lösen können.
Warum dieser jedoch nach dem erstmaligen Start seitens des OS nicht entfernt wurde konnte ich noch nicht nachvollziehen.
Falls ich dieses noch herausbekomme, werde ich es hier hinterlegen.
Bitte warten ..
Ähnliche Inhalte
Windows Server

Lynch 2013: Erste Schritte und schon Fehlermeldungen

gelöst Frage von gabeBUWindows Server4 Kommentare

Hallo Zusammen Ich bastle wieder mal etwas weiter an meiner Testumgebung und habe aufgrund das ich bei meiner nächsten ...

Netzwerke

OepnVPN Schritt für Schritt Anleitung

Frage von winlinNetzwerke5 Kommentare

Hallo Leute, ich habe mit folgender Anleitung openVPN auf meinem Rechner installiert: Das hat auch geklappt und VPN Verbindung ...

Windows 7

Anzeigen der ersten Anmelde und letzten Abmeldezeit

Frage von killtecWindows 712 Kommentare

Hallo zusammen, ich würde gerne aus meinem System die erste Anmeldezeit und die letzte Abmeldezeit aus dem Eventlog filtern. ...

Windows Server

Erste Schritte Failover-Cluster Windows 2016 - SMB-Server

gelöst Frage von Der-PhilWindows Server1 Kommentar

Hallo! Ich verzweifle hier gerade bei der Einrichtung meines ersten Failover-Clusters unter Windows 2016 und hoffe, ihr könnt mir ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 14 StundenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 22 StundenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 1 TagSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 1 TagWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Sicherheit
Verbindliche Zustellung per E-Mail?
Frage von ahussainSicherheit18 Kommentare

Hallo allerseits, ein Kunde von mir nutzt intensiv Fax. Hauptgrund: zusammen mit einer Empfangsbestätigung ist eine verbindliche Zustellung gewährleistet. ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

SAN, NAS, DAS
Entscheidung SAN Dell oder HP
Frage von VincorSAN, NAS, DAS13 Kommentare

Hallo, wir wollen uns für unsere Hyper V Umgebung eine neue SAN Anschaffen. Es laufen 30 VM's darunter, DC; ...

Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk12 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...