Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Auflegen von Verlegekabel, Adern 1,2 und 7,8 vertauscht

Mitglied: Blade1

Blade1 (Level 1) - Jetzt verbinden

28.08.2007, aktualisiert 30.08.2007, 8813 Aufrufe, 4 Kommentare

Hallo, ich verlege gerade Lankabel im Haus,

Verwendetes Material:

- Telegärtner AP Dosen 2x RJ45
- Telegärtner 24 Port Patch Panel
- Kerpen MegaLine 900 MHz CAT"7"

Ich habe jetzt alle Leitungen nach auf Patch Panel und Dose nach Anleitung von Telegärtner als T568A aufgelegt.
Jetzt habe ich alle Leitungen mal mit dem Testgerät UCT9 von der Fa.Telegärtner getestet. Es leuchteten folgende Dioden nacheinander auf:
2,1,3,4,5,6,8,7,Schirm. Kann diese etwas seltsame Folge mit dem T568A zusammenhängen?

Ich habe testweise mal eine 3Com 10/100 Switch aufgebaut, die Datenübertragung funktioniert einwandfrei...

Danke für eure Hilfe....
Mitglied: BigWumpus
29.08.2007 um 00:42 Uhr
Normalerweise wird auch ...B benutzt.
Bitte warten ..
Mitglied: c-webber
29.08.2007 um 01:36 Uhr
Normalerweise wird auch ...B benutzt.

Naja, die B-Variante hat sich bei uns durchgesetzt, stimmt. A funktioniert aber genau so gut.
Solange man's auf beiden Seiten gleich macht, versteht sich..
Daran liegts wohl nicht.

Auf einer Seite als A und auf der anderen als B aufgelegt kann auch nicht sein, dann wären ganze Adern-Paare vertauscht, nicht nur einzelne Adern.

Ich würde mal vermuten, dass du irgendwo die Adern bei auflegen vertauscht hast. Sowas passiert schnell mal. Wahrscheinlich auf der einen Seite 1 u 2 und auf der anderen 7 u 8 vertauscht.

Die musst du wohl nochmal aufmachen ;)

Das die Datenübertrsgung über nen Switch geht liegt wohl an der auto-mdi funktion des Switches, der sieht das Kabel als "halbes Crossover"-Kabel und "dreht" die Adern um.

Wenn du statt dem Switch ein Kabel für die Verbindung der Dosen nimmst funktioniert das bestimmt nicht mehr.
Bitte warten ..
Mitglied: Blade1
29.08.2007 um 21:38 Uhr
So ich habe jetzt nochmal nachgesehen, ich habe mir vor dem Auflegen die Anleitung aus dem Internet von der Telegärtner Seite ausgedruckt. Wie sich jetzt rausstellte, war die Anleitung jedoch nicht mit den Farbmarkierungen auf dem Patch Panel identisch. Nachem ich die Kabel nach den Farbmarkierungen auf dem Panel aufgelegt habe war alles OK...

Vielen Dank trotzdem...
Bitte warten ..
Mitglied: aqui
30.08.2007 um 01:04 Uhr
Dann bitte
https://www.administrator.de/index.php?faq=32
nicht vergessen !
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Adern am Patchfeld vertauscht
gelöst Frage von LinuzzLAN, WAN, Wireless5 Kommentare

Hallo, ich habe beim patchen zwei Adern vertauscht und meine Frage ist wie ich die Enden wieder raus bekomme. ...

LAN, WAN, Wireless
Cat 7 Verlegekabel außen
Frage von BoubaaLAN, WAN, Wireless5 Kommentare

Hallo, ich möchte vom Speicher in den Keller ein Cat 7 Verlegekabel Duplex verlegen. Dies plane ich in PVC-Rohren ...

LAN, WAN, Wireless
Cat 7 Verlegekabel durch Schornstein
gelöst Frage von LordXearoLAN, WAN, Wireless15 Kommentare

Hallo Zusammen, ich beziehe bald ein neues Haus und möchte natürlich ein möglichst performantes Netzwerk haben. Das Haus ist ...

DSL, VDSL
VDSL selbst auflegen
Frage von mrserious73DSL, VDSL31 Kommentare

Hallo, wir haben hier momentan einen DSL-Anschluss der Telekom, welcher bald auf VDSL umgestellt werden soll. Bisher kommen lose ...

Neue Wissensbeiträge
Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 16 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 22 StundeniOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 1 TagSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 1 TagInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Heiß diskutierte Inhalte
Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server25 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless22 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

SAN, NAS, DAS
Qnap TS-453S Pro - Anbindung Active Directory
Frage von JuckieSAN, NAS, DAS13 Kommentare

Hallo zusammen, ich habe hier eine Qnap TS-453S Pro die sich mal so absolut gar nicht in das Active ...