Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Backup exec 8.6 Probleme bei reinstallation

Mitglied: sailor

sailor (Level 1) - Jetzt verbinden

23.09.2006, aktualisiert 25.09.2006, 3456 Aufrufe, 4 Kommentare

Kann programme nicht mehr auf dem Server installieren.

Hallo alle!

Wir setzen seit Jahren erfolgreich Veritas Backup Exec 8.6 auf unserem Windows 2000 SBS . Weil wir seit kurzem immer wieder Probleme bei der Sicherung hatten (Sicherung stoppt immer bei etwa 11 GB), haben wir uns entschieden das Programm neu zu installieren. Jetzt können wir es nicht mehr auf dem Server installieren da die Installation immer hängt bei der Stelle: (Dienste werden jetzt installiert)
Also das programme kann nicht mehr die Dienste auf dem Server installieren.

Ich bin sehr dankbar für jede Hilfe

Ciao

Sailor
Mitglied: Torsten72
23.09.2006 um 14:26 Uhr
hi,

ich hab zwar keine erfahrungen mit be, aber vielleicht wurde ja bei der deinstallation einer der dienste für das prog nicht beendet und deinstalliert. solltest du mal von hand "gucken". ich tipp auf den dienst für die datenbank.

gruß t
Bitte warten ..
Mitglied: sailor
23.09.2006 um 15:45 Uhr
Danke Torsten aber es ist keinen Dienst mehr von Backup exec zu sehen.

Ciao
Bitte warten ..
Mitglied: Bolle97
25.09.2006 um 08:52 Uhr
Hallo,

ich würde folgende Reihenfolge versuchen:
1. Deinstall
2. alles mit "Veritas" aus der Registry löschen
3. Reeboot
4. Neuinstallation

Ist Dir bekannt, daß es mittlerweile die Version 10d gibt?

Gruß - Bolle97
Bitte warten ..
Mitglied: sailor
25.09.2006 um 15:17 Uhr
Hi
Danke fur eure Muhe!
Das war doch das echtzeit Pruefung der Symantec antivirus.
Jetet ist alles wieder ok
Ciao
Bitte warten ..
Ähnliche Inhalte
Backup
Probleme mit Symantec Backup Exec 2014
gelöst Frage von PharaunBackup10 Kommentare

Hallo, Wir haben folgendes Backup Szenario: Im Server ist ein Wechselrahmen. Hier wird die Platte wöchentlich am Freitag um ...

Backup

Probleme beim Inkrementellen Backup mit Backup Exec 16

gelöst Frage von GigantBackup4 Kommentare

Hallo, Das ist mein erster Post hier Ich habe einen QNAP TS-431+ der per Backup-to-Disk auf einen Windows Storage ...

Backup

Symantec Backup Exec 2010 - Probleme mit den Voll-Backups

gelöst Frage von zersysBackup4 Kommentare

Hallo zusammen, ich hoffe mir kann jemand weiter helfen. Bei einem Kunden wird als Backup-Lösung Symantec Backup Exec 2010 ...

Backup

Backup Exec: Virtuelles Backup vs. Backup mit Agents

gelöst Frage von ArnoNymousBackup2 Kommentare

Hallo, mal in die Runde gefragt an die Admins, die mittels Symantec Backup Exec ihr Backup machen. Wie sichert ...

Neue Wissensbeiträge
Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 1 StundeVideo & Streaming

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 10 StundenErkennung und -Abwehr

Servus Kollegen, downloadbar unter

Windows Update

Microsoft Patchday Juni 2018 - BSOD, obwohl noch kein Patch freigegeben

Erfahrungsbericht von diemilz vor 11 StundenWindows Update4 Kommentare

Hallo zusammen, wir hatten hier letzte Woche ein massives Problem. Alles begann damit, dass ein Mitarbeiter kurz vor Feierabend ...

Microsoft
Shadow Defender
Tipp von Hyrule vor 22 StundenMicrosoft

Ich denke viele kennen es: Ein Update oder ein neues Programm und vieles funktioniert nicht mehr wie gewünscht. Die ...

Heiß diskutierte Inhalte
Batch & Shell
Powershell Netzwerkdrucker auflisten
gelöst Frage von schiggi85Batch & Shell16 Kommentare

Hallo zusammen, ich möchte mit dem invoke-command bei einem remoteclient die installierten Netzwerkdrucker des Users abfragen. Nur klappt das ...

CPU, RAM, Mainboards
ASUS P5W DELUXE startet nur manchmal und nur mit 2 GraKas
Frage von Windows10GegnerCPU, RAM, Mainboards15 Kommentare

Hallo, ich habe das o.g. Motherboard erhalten. Egal ob C2D 8400, Pentium D 945 oder P4 670, das teil ...

Outlook & Mail
Nachweis des Löschens einer Email nach DSGVO in Outlook
Frage von linuxadmOutlook & Mail13 Kommentare

Hallo Forum, wie wahrscheinlich viele von Euch kämpfe ich mit der Umsetzung der DSGVO bei meinen Kunden. Konkret geht ...

Exchange Server
Exchange 2013 kein Mail-Versand und -Empfang nach Neustart
Frage von AkroshExchange Server11 Kommentare

Hallo zusammen, ich habe hier ein Problem mit unserem Exchange Server 2013 (VM auf ESXi 6.5). Die Festplatten C ...