Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Backup Exec Dauert zu lange 10.d

Mitglied: irony

irony (Level 1) - Jetzt verbinden

06.06.2006, aktualisiert 10.07.2006, 9854 Aufrufe, 6 Kommentare

Hallo,

ich habe ein Windows 2000 Server mit SP4 und Backup Exec 10.1 Rev 5629. Gesichert wird per IDE AIT Laufwerk auf Sony SDX 35C Medien. Das Backup von 21 GB hat so immer zwischen 7 und 8 Stunden gedauert. Seit letzter Woche aber dauert das Sichern von 21GB 37 Stunden !!!! . Ich habe an dem Auftrag keine änderung vorgenommen. Woran könnte das evtl. liegen ?

Gruss Irony
Mitglied: Supaman
06.06.2006 um 14:50 Uhr
1-irgendwelche prozesse belasten die cpu und saugen massiv rechenzeit ab
2-zu wenig platz auf dem systemlaufwerk -> viel swapping
3-hauptspeicher extrem zugemüllt -> neu starten
4-backup medium fehlerhaft, entsprechend viele fehlerkorrekturversuche etc
Bitte warten ..
Mitglied: MonsterX
21.06.2006 um 11:39 Uhr
Hi,

wir haben das selbe Problem bei uns. Backup Exec (BE) läuft teilweise unendlich lange, bis man es manuell beendet.

Das Problem ist folgendes: Es tritt ein "Media Remove"-Alert auf. Unter Tools -> Alert Categories kann man einstellen, dass dieser Alert nach x Minuten automatisch beantwortet werden soll. Dies haben wir eingestellt auf 30 Minuten und Respond with "yes". Beantwortet man diesen Alert manuell mit "yes" bzw "OK" (gibt's da einen Unterschied?), dann akzeptiert BE das und als nächste Meldung kommt "Job completed".

Zuerst dachten wir es liegt am Tape-Drive. Jedoch haben wir BE-Installationen bei denen es auf Tape-Drive X funktioniert und auf einem anderen Rechner funktioniert es mit dem selben Modell nicht. Vielleicht eine Einstellung beim Laufwerk?

Hat jemand eine Idee was man noch versuchen könnte? Ich verzweifle hier langsam an dem Problem!

Freundliche Grüße aus Freiburg,
Denis Hierholzer
Bitte warten ..
Mitglied: FactorM
22.06.2006 um 13:19 Uhr
Ich habe auch diese Problem. Vor einem Monat hat er 32GB noch in 46 Minuten gesichert, nun brauch er für popelige 3.5 GB 12 Stunden.

Uptime vom Server beträgt 115 Tage, aber mal sehn was nach einem Neustart passiert.
Bitte warten ..
Mitglied: MonsterX
05.07.2006 um 07:56 Uhr
Hi,

es sieht so aus als ob das Problem gelöst ist. Ich habe 6 Server auf denen das Problem auftritt. Auf einem habe ich gestern mal den Service Pack 1 für Backup Exec 10.1 installiert und soeben habe ich festgestellt, dass das Problem nicht mehr da ist. Der Backup-Job hat sich von alleine erfolgreich beendet. Nun mal den SP noch auf den anderen 5 installieren und hoffen, dass es wirklich der SP war, der das Problem gelöst hat.

(Wobei SP eigentlich nicht das richtige Wort für dieses Paket ist: Es ist schließlich nur eine Zusammenfassung von _ein paar_, wohl gemerkt ungefähr der Hälfte, aller bisher erschienenen Hotfixes für Backup Exec 10.1. Wie sieht dann SP2 aus? Das werden dann wohl die restlichen Hotfixes sein...)
Bitte warten ..
Mitglied: MonsterX
10.07.2006 um 08:17 Uhr
Der Service Pack 1 hat das Problem definitiv gelöst. Zu empfehlen ist aber, dass man in diesem Zuge auch gleich noch die neuesten Tape Device Treiber von Symantec/Veritas installiert um komplett up-to-date zu sein. Beides braucht einen Reboot, zusammen installiert spart man sich einen davon.
Bitte warten ..
Mitglied: Wolfgang2010
15.03.2010 um 09:02 Uhr
Hallo,
habe ein ähnliches Problem wie oben beschrieben, wir sichern auf einen Windows Server 2003R2 mit Backup Exec 10d SP3.
Am Wochenende braucht die Sicherung für 250GB ca. 6Stunden und in der Wochen bis zu !!49!! Stunden.
Kann mir keinen Reim darauf machen.
Bitte warten ..
Ähnliche Inhalte
Windows Server

Anmelden an Domäne dauert lange Windows 10

Frage von arcmosWindows Server6 Kommentare

Ich habe Probleme beim Anmelden an einer Domäne. Bis das Anmeldefenster erscheint, dauert es gut 1 Min oder länger. ...

Windows Server

Laden der servergespeicherten Profile dauert sehr lange

Frage von hscheipWindows Server15 Kommentare

Hallo zusammen, ich hab ein Problem mit meinen Servergespeicherten Profilen. Die Profile haben eine Größe von 65-100 MB, in ...

Backup

Backup Exec: Virtuelles Backup vs. Backup mit Agents

gelöst Frage von ArnoNymousBackup2 Kommentare

Hallo, mal in die Runde gefragt an die Admins, die mittels Symantec Backup Exec ihr Backup machen. Wie sichert ...

Backup

Backup Exec kein Medienserver verfügbar

Frage von BobderBaumeisterBackup3 Kommentare

Hallo Zusammen, in Backup Exec 12.5 erhalte ich die Fehlermeldung „Bereit; Es stehen keine Medienserver zu Verfügung“ Fehercode: E000E020 ...

Neue Wissensbeiträge
Humor (lol)
Meine Variante der DSGVO
Tipp von Henere vor 19 StundenHumor (lol)2 Kommentare

Datenschutzerklärung Jede gute Website braucht eine Datenschutzerklärung? Ok, dann machen Sie sich auf etwas gefasst. Präambel Artikel 12 der ...

Administrator.de Feedback

Entwicklertagebuch: Datenschutzerklärung nach DS-GVO

Information von admtech vor 1 TagAdministrator.de Feedback

Hallo Administrator User, Wir respektieren eure Privatsphäre und möchten euch daher auf die Möglichkeiten für den Umgang mit euren ...

Voice over IP

Rufnummernblock aufbrechen nun möglich bei DTAG

Tipp von Datenreise vor 1 TagVoice over IP

Bei der Telekom ist es seit einigen Tagen laut Aussage der Geschäftskunden-Hotline möglich, eine Rufnummernübernahme auch dann durchzuführen, wenn ...

Netzwerke
Riesiges Botnetz in Deutschland
Tipp von FFSephiroth vor 1 TagNetzwerke1 Kommentar

Überprüft mal eure Router und NAS

Heiß diskutierte Inhalte
Voice over IP
VOIP: Lösungen für Notruf?
Frage von MimemmmVoice over IP26 Kommentare

Hey Welche Möglichkeiten hat man eigentlich noch bei VOIP um zuverlässige Notrufe zu ermöglichen? Ein aufgeladenes Handy habe ist ...

Windows Server
Fragwürdige GPO Fehler im Syslog
gelöst Frage von Ex0r2k16Windows Server13 Kommentare

Hallo! Ich kriege bei manchen (oder sogar allen? -prüfe noch) Clients folgenden Fehler bei mehreren GPOs (aber nicht bei ...

Netzwerkmanagement
PfSense - verschiedene Subnetze über VLAN mit DHCP - WLAN-AP einrichten
gelöst Frage von xtommmikNetzwerkmanagement11 Kommentare

Hallo zusammen, ich wollte mein Netzwerk um eine HW-Firewall erweitern und habe mich nach einlesen recherchieren und Tutorials überfliegen ...

Virtualisierung
Wieviele VMs für minimale Citrix 7.15 Umgebung?
gelöst Frage von Stefan007Virtualisierung10 Kommentare

Hi zusammen, wieviele VMs (und welche sind es), brauche ich für eine minimale Citrix 7.15 Umgebung? Ich würde gerne ...