Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Backup Exec System Recovery 2010 - Fehler EBAB03F1 Vorgang abgebrochen.

Mitglied: xdcBlade

xdcBlade (Level 1) - Jetzt verbinden

08.09.2011, aktualisiert 09.09.2011, 9603 Aufrufe, 18 Kommentare

Guten Morgen Leute,

ich habe ein kleines Problem mit meinem Backup-Server.

Die Sicherung läuft am Abend durch, er speichert auch alles auf den Wechseldatenträger, allerdings nächsten Tag steht im Ereignisprotokoll folgender Fehler:

Fehler EBAB03F1: Vorgang abgebrochen.
Informationen 6C8F17E7: Es wurde kein automatischer Wiederherstellungspunkt erstellt, da noch immer ein früherer Wiederherstellungspunkt aus demselben Auftrag ausgeführt wurde.
Details:
Quelle: Backup Exec System Recovery

Der Wiederherstellungspunkt liegt jetz auch nur noch bei 95% (obwohl er die Sicherung komplett durchgeführt hat!)
Wenn ich nun den Dienst manuell neu starte, funktioniert die Sicherung wieder am nächsten Tag.

ps: Das Phänomen passiert nicht jeden Tag. Meist funktioniert es für 2-3 Tage, dann muss ich den Dienst neu starten.

mfg Fabi
Mitglied: HIrlacher
08.09.2011 um 10:27 Uhr
Hallo Fabi,

vielleicht hilft dir das ja weiter

http://www.symantec.com/business/support/index?page=content&id=TECH ...

ansonsten würde ich bei einem bestehenden Wartungsvertrag einfach ein Ticket eröffnen.
Bitte warten ..
Mitglied: xdcBlade
08.09.2011 um 11:10 Uhr
Danke für die Antwort, das is nicht ganz das was ich gesucht habe.
Hab mich dann etwas auf der Symantec Hompage umgesehen, allerdings steht da genau das gleiche was ich mache: Dienste neu starten.

mfg
Bitte warten ..
Mitglied: goscho
08.09.2011 um 11:12 Uhr
Morgen,
zusätzlich zu MTrax1982 Tipp würde gern noch ein paar Infos zur Umgebung haben:
Welches BS?
Welche BESR-Version (aktueller Patchstand)?
Wohin wird gesichert (was meinst du mit Wechseldatenträger)?
Sind das unabhängige Wiederherstellungspunkte (immer Fullbackup) oder nicht?
Ist genug Speicherplatz verfügbar?


Ich hatte diesen Fehler auch schon. Das hatte zumeist Gründe, die im Speicherort zu suchen waren (anderes Sicherungsziel und alles war wieder gut).
Bitte warten ..
Mitglied: xdcBlade
08.09.2011 um 11:22 Uhr
Symantec Backup Exec System Recovery 2010 Server Edition
Version: 9.0.3.40369
Updates wurden regelmäßig gemacht, ist momentan auf den neuesten Stand
Gesichert wird auf eine SATA Platte, die täglich getauscht wird
immer Full-Backup
Speicherplatz ist genug vorhanden

habe die gleiche Konfiguration auch auf meinem Exchange Server, bei dem lauft alles einwandfrei.
Bitte warten ..
Mitglied: goscho
08.09.2011 um 12:39 Uhr
Danke für die Info.
Es fehlt noch das BS (Server 2003/2008 32 oder 64 Bit), aber gut.

Sind noch andere Sicherungsprogramme auf diesem installiert (BE vielleicht)?
Welches AV-Programme läuft und ist dieses korrekt eingerichtet?

Gesichert wird auf eine SATA Platte, die täglich getauscht wird
internes SATA oder eSATA??

Hast du für jede Platte (Tag) einen eigenen Backup-Job gemacht oder wie plant ihr das?
Bitte warten ..
Mitglied: xdcBlade
08.09.2011 um 13:03 Uhr
sorry, hab i vergessen:
Win 2008 R2 x64

nein, auf dem Server ist sonst kein Sicherungsprogramm mehr.
AV ist Kaspersky 6 Server...läuft soweit einwandfrei, ohne probleme
eingebaut ist ein SATA Wechselrahmen.

Aufgebaut ist es so dass Backup Exec auf den 2 Servern installiert ist und die erstellten Dateien in einen freigegebenen Ordner auf den Backup Server (linux) mit dem Wechselrahmen schieben.
Und ja, wir machen jeden Wochentag eine Vollsicherung.
Bitte warten ..
Mitglied: goscho
08.09.2011 um 13:10 Uhr
Mahlzeit,

der SATA-Wechselrahmen ist im Linux-Server eingebaut.
Auf die Freigabe dort sichert ihr via LAN oder wie sonst?

Laufen die Sicherungen zeitgleich oder nacheinander?
Ich hatte es schon, dass es dabei zu Problemen kam (mehrere Sicherungen zur selben Zeit auf ein Ziel (NAS oder Fileserver).
Bitte warten ..
Mitglied: xdcBlade
08.09.2011 um 14:16 Uhr
stimmt genau...
Die Sicherungen laufen nebeneinander, überschneiden sich auch nicht (war auch mein erster Gedanke).

Meine Vermutung ist eher, dass es an der Berichtserstellung oder der Überprüfung der Datei liegt.
Die Datei erstellt er richtig, alle Daten sind vorhanden.
Bitte warten ..
Mitglied: goscho
08.09.2011 um 14:23 Uhr
Hast du noch ein anderes Sicherungsziel im Netz, auf was du für ein paar Tage sichern könntest, kleines NAS oder so?

Meine Vermutung ist eher, dass es an der Berichtserstellung oder der Überprüfung der Datei liegt.
Die Datei erstellt er richtig, alle Daten sind vorhanden.
Wenn du das vermutest, dann schalte die Überprüfung mal Testweise aus.
Die Berichterstellung kann ich mir als Grund nicht vorstellen, dass deswegen der Job abbricht.
Bitte warten ..
Mitglied: xdcBlade
08.09.2011 um 14:51 Uhr
ich werds heute nochmal laufen lassen und morgen auf einem anderen Server sichern. NAS hab ich leider keines.
die Überprüfung werd ich auch abdrehen, vl. hilfts ja was.

ich halte dich auf dem Laufenden.

danke fürs erste
Bitte warten ..
Mitglied: goscho
08.09.2011 um 16:11 Uhr
Könntest du bitte den Titel noch umbenennen?
Du setzt doch Backup Exec System Recovery ein und nicht Backup Exec.
Bitte warten ..
Mitglied: HIrlacher
08.09.2011 um 20:26 Uhr
Wenn dus ganz genau nimmst ;)
heißt es Symantec System Recovery

geb dir morgen nochmal ein update... da hab ich mehr zeit um was nachzusehen
Bitte warten ..
Mitglied: goscho
09.09.2011 um 09:08 Uhr
Zitat von HIrlacher:
Wenn dus ganz genau nimmst ;)
heißt es Symantec System Recovery
Nö, das ist schlicht falsch.

Er schreibt, er hat die Version 2010 (9.x).
Zitat von xdcBlade:
Symantec Backup Exec System Recovery 2010 Server Edition
Version: 9.0.3.40369
Dort heißt es noch Symantec Backup Exec System Recovery.

Erst ab der nachfolgenden (10.x) wurde es umbenannt in Symantec System Recovery 2011.
Bitte warten ..
Mitglied: xdcBlade
09.09.2011 um 10:51 Uhr
Zitat von goscho:
Könntest du bitte den Titel noch umbenennen?
Du setzt doch Backup Exec System Recovery ein und nicht Backup Exec.

ist gemacht

ps: nur zur info, heute hat alles funktioniert...
Bitte warten ..
Mitglied: goscho
09.09.2011 um 11:35 Uhr
Zitat von xdcBlade:
> Zitat von goscho:
> ----
> Könntest du bitte den Titel noch umbenennen?
> Du setzt doch Backup Exec System Recovery ein und nicht Backup Exec.

ist gemacht
Perfekt.
ps: nur zur info, heute hat alles funktioniert...
Du schriebst ja, dass es manchmal nicht klappt.

Mir fällt da noch ein, dass man eventuell den Netzwerktraffic auf deinem Linux-Server sniffen könnte oder eventuell dortige Logs auslesen, wenn derartige Fehler passieren.
Bitte warten ..
Mitglied: xdcBlade
14.09.2011 um 08:49 Uhr
4 Tage Test...und alles läuft...
das einzige was ich jetz verändert hab ist, dass ich den Zeitpunkt der Sicherung um 30 min nach vor gestellt habe...
Bitte warten ..
Mitglied: goscho
14.09.2011 um 09:15 Uhr
Zitat von xdcBlade:
4 Tage Test...und alles läuft...
das einzige was ich jetz verändert hab ist, dass ich den Zeitpunkt der Sicherung um 30 min nach vor gestellt habe...
Vielleicht war das ja genau die richtige Einstellung.
Möglich, dass du bei der alten Konfiguration einen Konflikt (Überlastung) auf dem Sicherungsziel oder dem zu sichernden Server hattest.
Könnte eventuell ein AV-Scan auf einem deiner Server dazwischenfunken oder irgend ein anderer Verwaltungsjob (SQL-Server-Wartung, Exchange-Wartung,) etc.?
Bitte warten ..
Mitglied: xdcBlade
14.09.2011 um 10:29 Uhr
SQL, Exchange bezweifle ich...allerdings AV könnte zu der Zeit etwas machen, das werd ich mal kontrollieren...

vielen dank für deine Hilfe.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Backup Exec 2010 VSS Fehler
gelöst Frage von ShardasExchange Server4 Kommentare

Liebe Community, seit kurzem "spinnt" unser Backupsystem. Der Auftrag bricht mit der Fehlernummer E000FED1 beim versuch den Exchange zu ...

Windows Server

Symantec System Recovery 2013 R2 Backup Fehler

gelöst Frage von AngryWookieeWindows Server5 Kommentare

Hallo zusammen Wir möchten einen Windows Server 2008 R2 mit Symantec System Recovery 2013 R2 sichern. Das OS sowie ...

Backup

Symantec Backup Exec System Recovery - Linux Desktop PCs

Frage von Rapante90Backup

Hallo Zusammen, ich habe eine Frage zu Symntec Backup Exec System Recovery. Habe bereits mit dem Support gesprochen, mir ...

Backup

Suche Tutorial für Disaster Recovery mit Backup Exec 2012

gelöst Frage von YannoschBackup3 Kommentare

Hallo liebe Community, weiß jemand von euch wo es ein ausführliches Tutoarial gibt auf dem eine Disaster Recovery unter ...

Neue Wissensbeiträge
Datenschutz

Die Datenkrake Google verlängert ihr Arme mal wieder ein wenig, automatische Anmeldung

Tipp von magicteddy vor 7 StundenDatenschutz

Benutzer mit einem Google Account und gespeicherten Zugangsdaten werden von chrome 69 automatisch bei Google angemeldet, natürlich alles zum ...

Verschlüsselung & Zertifikate
Meine Wissenssammlung zu Bitlocker
Erfahrungsbericht von DerWoWusste vor 1 TagVerschlüsselung & Zertifikate3 Kommentare

Die Motivation für diesen Beitrag waren die vielen Posts rund um dieses Thema, die deutlich machen, wie viele Einzelaspekte ...

E-Mail
Email-Apps und Verhalten bei Pop3
Erfahrungsbericht von kfranzk vor 3 TagenE-Mail11 Kommentare

Hallo Freunde, da mir mein diesbezüglicher Faden als gelöst markiert wurde, muss ich hier neu aufsetzen. Ich arbeite bewusst ...

Hyper-V

Optimiertes Ubuntu per Microsoft Hyper-V-Schnellerstellung verfügbar

Anleitung von Frank vor 3 TagenHyper-V1 Kommentar

Für Microsofts Virtualisierungssoftware Hyper-V ist ab sofort auch ein optimiertes Ubuntu 18.04.1 LTS verfügbar. In der "Hyper-V-Schnellerstellung" App, die ...

Heiß diskutierte Inhalte
Datenschutz
Gilt ein Ransomware-Befall als Datenpanne nach DSGVO?
Frage von MOS6581Datenschutz22 Kommentare

Moin Kollegen, wenn sich jemand Ransomware einfängt und dadurch bspw. Kundendaten verschlüsselt werden; gilt dies dann als meldepflichtige Datenpanne ...

Hardware
Sophos SG135 - Routing
gelöst Frage von Xaero1982Hardware22 Kommentare

Moin Zusammen, ich ersetze gerade nen alten Cisco DualWAN Router durch eine SG 135. Ich muss bestimmte Ziele über ...

E-Mail
Welche ist die beste E-Mail Groupware für die Zukunft?
Frage von ITCrowdSupporterE-Mail18 Kommentare

Guten Tag allerseits :) Ich möchte mich mit einer Frage heute mal an die Schwarmintelligenz wenden. Aktuell befasse ich ...

Netzwerke
Hilfe bei der Planung meines Heimnetzwerks
Frage von DHD082Netzwerke15 Kommentare

Hallo zusammen, wir bauen gerade ein Einfamilienhaus, welches ich mit einem Heimnetzwerk ausstatten möchte. Da ich zwar auch in ...