Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bandbreitenproblem im LAN

Mitglied: lape84

lape84 (Level 1) - Jetzt verbinden

30.08.2013 um 12:16 Uhr, 1569 Aufrufe, 5 Kommentare, 1 Danke

Hallo,

die Datenübertragung (Up- und Down) liegt laut Windows 8 in meinem Gigabit Netz bei ca. 9-14MB/s. Ein Test mit LAN Speed Test ergab eine Geschwindigkeit von 60-75MB/s.
Woran kann es liegen, dass die Bandbreite derart niedrig ist?
An den Netzwekkomponenten kann es ja offensichtlich nicht liegen?!

Vielen Dank schon einmal
Mitglied: brammer
30.08.2013 um 12:24 Uhr
Hallo,

gerade an den Netzwekrkomponenten kann es liegen ...

Kabel..
Switche..
Stecker...
Netzwerkkarten...
Treiber....
Laufende Anwendungen...
Grundtraffic im Netz...
...

brammer
Bitte warten ..
Mitglied: 108012
30.08.2013 um 12:26 Uhr
Hallo,

die Datenübertragung (Up- und Down) liegt laut Windows 8 in meinem Gigabit Netz bei ca. 9-14MB/s.
Von wo nach wo ist denn Up- und Download gemacht worden?
Oder meinst Du das etwa aus dem Internet?

bei ca. 9-14MB/s.
Sind das jetzt MBit/s oder MByte/s?
und von wo nach wo wurde denn kopiert und was und wie groß war das was kopiert wurde und unter welchen
Bedingungen also einem angeschaltetem AV oder nicht? Welche protokolle kamen denn da zum Einsatz und
welche Dienste wurden denn genau genutzt.

Ein Test mit LAN Speed Test ergab eine Geschwindigkeit von 60-75MB/s.
Mit was wurde der denn durchgeführt.

Woran kann es liegen, dass die Bandbreite derart niedrig ist?
Welche Komponenten hast Du denn nun genau in Deinem Netzwerk?
Router, Switche, Netzwerkkarten, und wie ist die Ausstattung des PC denn der
dafür benutzt wurde und unter welchem OS wurde denn der test gemacht.

An den Netzwekkomponenten kann es ja offensichtlich nicht liegen?!
Welche hast Du denn genau im Einsatz?
Router - Hersteller / Modell / Modellbezeichnung
Switch - Hersteller / Modell / Modellbezeichnung

PC Ausstattung - CPU, RAM, SSD oder HDD und wenn ja welche genau?
Netzwerkkarte - im PC welche ist das genau?
NAS - Hersteller / Modellbezeichnung und Ausstattung (CPU & RAM & HDDs)

Also ich denke Du solltest bevor Du das hier beantwortest einfach noch einmal den
Eröffnungsbeitrag mit dem "Bearbeiten" Knopf editieren und einfach mehr und präzisere
Angaben zu allen Dingen machen und dann editiere ich den text hier und weiter geht es.

Gruß
Dobby
Bitte warten ..
Mitglied: MrNetman
30.08.2013 um 12:50 Uhr
Liegt erst einmal an deiner Testmethode.

Wer misst, misst Mist. Wer viel misst, misst viel Mist ... Alter Spruch der Messtechniker

Messen bedeutet nicht schätzen. Du hast doch bestimmt schon Fortschrittsanzeigen gesehen, die plötzlich springen und ganz andere als die erwartetn Werte anzeigen.

Wenn du es wirklich wissen willst, wie schnell das Netzwerk, lokal, ist, dann nimm NETIO und mach einen Test gegen eine schnelle und stabile Gegenstelle.
hier gibt es dazu eine Erklärung: http://www.nwlab.net/art/netio/netio.html

Gruß
Netman
Bitte warten ..
Mitglied: aqui
30.08.2013 um 12:59 Uhr
Und NetIO gibt es hier zum Download:
http://www.ars.de/ars/ars.nsf/docs/netio

Miss das also erstmal sinnvollerweise im lokalen LAN um überhaupt mal Protokoll unabhängig rauszubekommen WAS deine Netzwerk Infrastruktur überhaupt als Durchsatz hergibt !!
So hast du doch erstmal sinnvolle Zahlen und einen Anhaltspunkt an dem du Performance beurteilen kannst.

Bedenke auch immer das SMB/CIFS File Sharing immer die denkbar schlechteste Performance in einem LAN hat da es unökonomisch kleine Pakets benutzt.
Abhilfe schafft hier das Aktivieren des Jumbo Frame Supports auf dem Switch, sofern der managebar ist.
9-14 Mbyte/s sind aber auch erheblich zuwenig für ein GiG LAN, da stimmt grundsätzlich was nicht ! Das sind ja eher 100 Mbit Performance Werte, niemals aber GigE !
Bitte warten ..
Mitglied: 108012
30.08.2013 um 13:12 Uhr
Miss das also erstmal sinnvollerweise im lokalen LAN um überhaupt mal Protokoll unabhängig rauszubekommen WAS deine Netzwerk Infrastruktur überhaupt als Durchsatz hergibt !!
Dem schließe ich mich auch an, hätte man ja auch selber drauf kommen können, aber ne....

Gruß
Dobby
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Pfsense Bandbreitenproblem
Frage von sebastian2608Router & Routing9 Kommentare

Hallo Leute, habe mit pfsense ein extremes Bandbreitenproblem. Ich benutze Proxmox, die Anbindung ohne pfsense liegt bei ~1970Mbit/s Synchron ...

Router & Routing
Routingfrage LAN LAN Verbindung
Frage von IrexesRouter & Routing2 Kommentare

Hallo, Folgendes Problem: Ich habe die Aufgabe eine 100%ig identische "Kopie" unserer Produktivumgebung zu bauen damit wir unsere Backup ...

Netzwerkmanagement
LAN zu HDMI und LAN zu DVI
gelöst Frage von Blaster31Netzwerkmanagement4 Kommentare

Hallo, Ich habe ein Problem im Bereich Netzwerk. Ausgangslage: Ich möchte gerne von meinem Rechner (hat HDMI-Ausgang) ein in ...

Voice over IP
LAN zu Lan Verbindung VOIP
Frage von Gunnar2100Voice over IP4 Kommentare

Hallo Zusammen, ich habe da mal eine Frage ich habe über 2 Fritzboxen eine LAN zu Lan Verbindung realisiert. ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 StundeHumor (lol)

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 14 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 14 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 17 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...