Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Benutzer in Admin Gruppe

Mitglied: Jaqomelli

Jaqomelli (Level 1) - Jetzt verbinden

19.11.2011 um 15:35 Uhr, 2512 Aufrufe, 5 Kommentare

Hallo

Ich habe zu testzwecken einen Benutzer im AD (Server 2008 R2) erstellt und diesen der Gruppe "Administratoren" hinzugefügt. Dann haben ich mich mit diesem Benutzer an einem Win 7 Client an der Domäne angemeldet. Wenn ich nun CMD als Administrator ausführen will, kommt trotzdem die Benutzer und Passwort abfrage. Ist das normal?
Mitglied: DerWoWusste
19.11.2011 um 16:14 Uhr
Moin.
Da Du mit Details geizt und ungenau beschreibst, kann das nicht beurteilt werden.
Es ist so: Wenn Du den neuen Nutzer in die Gruppe Domänen-Adminis auf dem DC einsetzt, dann wird dieser bei der nächsten Anmeldung auf jedem PC der Domäne Adminrechte haben.
Wenn dann nicht an der UAC rumgespielt worden ist, dann kommt auch keine Kennwortabfrage.
Bitte warten ..
Mitglied: jens2001
19.11.2011 um 16:25 Uhr
Wenn ich nun CMD als Administrator ausführen will, kommt trotzdem die Benutzer und Passwortabfrage.

Wenn du mit Adminrechten angemeldet bisst warum willst du dann CMD als "Administrator" starten?
Und wenn dein Testbenutzer nicht zufällig "Administrator" heist dann startest du CMD unter einem anderen Benutzernamen und es kommt natürlich eine Passwortabfrage.
Wo isst jetzt das Problem?
Bitte warten ..
Mitglied: DerWoWusste
19.11.2011 um 16:28 Uhr
@Jens
Noch nie was von der UAC gehört? Das Problem ist eindeutig (mal abgesehen von der Beschreibung, was er gemacht hat): Entweder ist er kein Admin auf dem PC, oder die UAC ist so eingestellt, dass sie auch bei Admins erneut nach dem Namen und Kennwort fragt.
Bitte warten ..
Mitglied: Dye.Kehasa
19.11.2011 um 16:29 Uhr
Moin

Das Problem ist, dass man den erstellten Benutzer in die Gruppe der Domänen-Admins aufnehmen muss. Die Gruppe "Administratoren" hat keine administrativen Rechte auf den Clients.

Gruß

Hubert
Bitte warten ..
Mitglied: Jaqomelli
19.11.2011 um 16:55 Uhr
Genau das war der Fehler! Wenn er Mitglied der "Domänen-Admins" ist klappt es ohne Abfrage. Besten Dank!
Bitte warten ..
Ähnliche Inhalte
Firewall
Checkpoint SmartDashboard Admin Gruppen
Frage von RazzafFirewall

Hallo zusammen, ich bin auf dem Gebiet der Firewall noch Neuling und hätte da mal eine Frage bezüglich des ...

Windows Server

Keine Laufwerksberechtigung für Gruppe "Domänen-Admins"

Frage von kilrathiWindows Server15 Kommentare

Hallo zusammen, in unserer Domäne haben wir zwei neue Server aufgesetzt (Server 2016) Die Server haben diverse Festplatten mit ...

Windows Userverwaltung

Authentifizierte Benutzer in Gruppe Benutzer auch auf Server

gelöst Frage von KMUlifeWindows Userverwaltung12 Kommentare

Hallo zusammen Eventuell ist dies eine Freitagsfrage und ich stehe auf dem Schlauch aber was solls ;-). Unter Windows ...

Windows Userverwaltung

Speicherort für Benutzer und Gruppen in AD

gelöst Frage von lcer00Windows Userverwaltung1 Kommentar

Hallo zusammen, gibt es eine Empfehlung, wo man nicht-personen-Benutzer, Globale und Domänenlokale Gruppen ablegt? Zum Beispiel Benutzer für Dienste? ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 2 TagenWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 2 TagenAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 3 TagenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Router & Routing
Router auf Orginal Firmware zurück flashen mit Tftpd
Frage von ILeonardRouter & Routing21 Kommentare

Hallo, Ich habe zwei Router, einmal TP-Link 841n v11 und TP-Link 940N v5. Ich wollte fragen, ob jemand mir ...

Router & Routing
WRT keine Verbindung zum Web Interface
gelöst Frage von ILeonardRouter & Routing18 Kommentare

Hallo, Ich habe einen TP-Link WR841n mit wrt geflasht, das Problem ist ich kann mich mit 192.168.1.1 nicht verbinden. ...

Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...

TK-Netze & Geräte
Telefonie zweier Fritzboxen mit je eigenem DSL Anschluss verbinden
Frage von hannsgmaulwurfTK-Netze & Geräte10 Kommentare

Hallo zusammen, ich habe hier einen Haushalt mit zwei Anschlüssen. Einmal ISDN, einmal DSL. An jedem Anschluss hängt eine ...