Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Blue screen bei WinXPpro 0x0...74

Mitglied: marleh81

marleh81 (Level 1) - Jetzt verbinden

23.08.2006, aktualisiert 24.08.2006, 4657 Aufrufe, 4 Kommentare

Hallo!
Ich habe schwerwiegende Problematik

WindowsXPpro startet jedesmal mit folgender BlueScreen Meldung:

Bla Bla

BAD_SYSTEM_CONFIG_INFO

Bla Bla

***Stop: 0x00000074 (0x00000003, 0x00000002, 0x80087000, 0xC000014C)

blabla

Nach ein bissl googeln konnte es eigendlich nur der Speicher sein...
Ist es aber nicht.

Gegen ein neuen getauscht - selbes Problem.

Abgesicherter modus - keine Besserung
Systemwiederherstung - keine Besserung

Hab ihr ideen was das noch sein kann.

Es ist sehr dringend. Auf dem Rechner läuft komplettes Kundenmanagement und Buchhaltung.
Lange ausfallzeit währe für mich fatal.

Hoffe ihr könnt mir helfen.

Vielen Dank schonmal!
Mitglied: tizeka
23.08.2006 um 21:47 Uhr
Hallo marleh81,
erstmal möchte ich dich fragen ob du regelmäßig Datensicherungen gemacht hast!? Im Falle eines größeren Problem könntest du die Software auf einem anderen Rechner spielen und dann dort erstmal weiterarbeiten. Probleme werden nicht gerade behoben wenn es schnell gehen muss.

Hast du alle RAM Module mal ausgebaut und nur einen nach dem anderen getestet? Sind das Module gleichen Herstellers? Ich habe mal was von Timing Problemen gelesen...
Bitte warten ..
Mitglied: DaSam
23.08.2006 um 21:54 Uhr
Hi,

unter NT4 kam der gleiche BSOD, wenn die Registry-Files schreibgeschützt waren. Abhilfe hier: Alternatives OS starten (ggf. USB-Platte wenn möglich) und die Registry-Dateien auf Schreibschutz prüfen (in C:\Windows\System32\config).

Ist eventuell die Platte voll?

Hast Du die neuen Speichermodule geprüft? Oder meinst Du nur, sie müssten OK sein, weil sie neu sind? Eventuell hat Dein MB auch einen Schaden. Prüf' die Speichermodule doch nochmal (Tools unter www.memtest86.com).

Hast Du mal testhalber versucht, von einer XP CD zu booten? Kommt da eine Fehlermeldung, dass toside.sys korrupt sei?

Schau doch mal nach, ob du die Speichermodule nicht falsch taktest. Am besten im BIOS die Speichermodulspeed (SPD) automatisch einstellen lassen.

cu,
Alex
Bitte warten ..
Mitglied: marleh81
24.08.2006 um 07:33 Uhr
Guten Morgen!

RAM Modul ist nur eines drin. Dieses habe ich gegen ein neues ausgetauscht.
Speicherspeed im Bios steht auf SPD.

Aber leider keine Besserung.

In anderen Problemberichten las ich komischerweise auch das die Fehlermeldung nur sporadisch auftritt bzw. 2-3 mal hintereinander und dan liefen die Kisten wieder.

Bei mir tut sich aber leider garnix.
Bitte warten ..
Mitglied: Supaman
24.08.2006 um 11:13 Uhr
bei so krytischen fehlermeldungen geht die ursache von hardwaredefekt/instabilität bis zum zerschossenen system. nach meiner erfahrung hat man mit der formatierung + neuinstallation einen kalkulierbaren aufwand. alternativ kann man auch stunden/tage/wochenlang suchen mit einer erfolgschance von weniger als 2%.

und fürs nächste mal: vom gut funktionierenden system ein image ziehen...
Bitte warten ..
Ähnliche Inhalte
Windows 7
Blue Screen Meldung
Frage von jensgebkenWindows 71 Kommentar

Hallo Gemeinschaft, Habe gestern auf meinen Dell Notebook folgende Fehlermeldung bekommen The Windows Driver Framework has detected that a ...

Windows 10
Blue Screen bei Gamestart
gelöst Frage von SpectreWindows 1023 Kommentare

Hallo, seit heute habe ich das Problem, dass wenn ich ein PC Spiel starte der PC direkt einen Blue ...

Mac OS X
Boot Camp - Blue Screen
Frage von esiggiMac OS X2 Kommentare

Hallo, iMac 27 5k (Betriebssystem: Microsoft Windows 10 Enterprise N 2015 LTSB (64-bit)) 1. Ich habe die Defaut Boot ...

Windows 7

PC mit 3 Screens, Terminalserver aber nur auf 2 Screens anzeigen

Frage von thaefligerWindows 721 Kommentare

Hallo zusammen Wir haben hier folgende Situation: Der Computer am Empfang soll 3 Bildschirme bekommen: 2 für Terminalserver (Citrix ...

Neue Wissensbeiträge
Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 1 TagSonstige Systeme5 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 1 TagDatenschutz3 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Windows 10

Macht Windows 10.1809 Probleme mit gemappten Netzlaufwerken (betrifft wohl insbes. AMD-Hardware und Trend Micro AV-Produkte)?

Tipp von VGem-e vor 2 TagenWindows 103 Kommentare

Moin Kollegen, grad dazu gefunden und Hatten wir dies nicht bei früheren W10-Upgrades ebenfalls? Da bleibt nur, das Upgrade ...

Humor (lol)

Das neue Miniatur Wunderland OFFICIAL VIDEO - worlds largest model railway - railroad

Information von StefanKittel vor 2 TagenHumor (lol)2 Kommentare

Hallo, wer noch nie im Miniatur Wunderland war, sollte es dringend mal nachholen. Es gibt eine neues Video. Viele ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Gäste-WLAN durch DD-WRT AP nach einem MikroTik Routerboard
Frage von NukolarLAN, WAN, Wireless16 Kommentare

Hallo, wie der Titel schon sagt möchte ich gerne ein Gäste-WLAN innerhalb eines bestehenden LANs einrichten. Dass die Gäste ...

DSL, VDSL
DSL Monitoring Tool - Quick and dirty?
Frage von george44DSL, VDSL15 Kommentare

Liebe Gemeinde, ich suche ein einfaches und vor allem schnell zu installierendes Monitoring-Tool zur kontinuierlichen Dokumentation (nur) der Internetanbindung. ...

Exchange Server
Outlook findet Postfach nicht
Frage von MaximaxExchange Server13 Kommentare

Hallo, und zwar haben wir auf der Arbeit ein kleines (großes) Exchange 2016 Problem. Exchange meldete gestern, dass die ...

Microsoft
Schulungs-Microsoft-Konten zentral verwalten
Frage von thejarneMicrosoft9 Kommentare

Hallo zusammen, wir haben bei uns in der Firma 12 Computer-Arbeitsplätze für EDV-Schulungen, wo u.A. auch Computer-Basics-Kurse (wie verwende ...