Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst BlueScreen Win7

Mitglied: Pulle89

Pulle89 (Level 1) - Jetzt verbinden

12.03.2010 um 17:46 Uhr, 4016 Aufrufe, 5 Kommentare

Siehe Screenshots

Könnte mir jemand sagen wo dran dieses Problem liegt bzw. wie ich dies lösen kann?
Arbeitsspeicher?
Festplatte?
...

e3cb67abed201d17fb0ac1549c1796b0 - Klicke auf das Bild, um es zu vergrößern

97da8ca3779822882210edfd3bc35df7 - Klicke auf das Bild, um es zu vergrößern
Mitglied: 41064
12.03.2010 um 18:33 Uhr
Hi, bei mir taucht das Problem immer auf, wenn mein pc mit staub zugesetzt ist.
Pc einfach mal öffnen und vorsichtig von staub befreien, besonderst wichtig ist das
beim Arbeitsspeicher.

Evt. sollte sich das Problem dann erledigt haben.
Bitte warten ..
Mitglied: CresCent
12.03.2010 um 18:36 Uhr
http://support.microsoft.com/kb/329293/de

ms sagt dass es am grafikkarten treiber liegen könnte ;) der artikel ist zwar für xp, aber man sollte ihn fast 1 zu 1 auf win 7 anwenden können ;)

grüße

ps. es ist vermutlich ein treiberproblem
Bitte warten ..
Mitglied: mrtux
12.03.2010 um 22:41 Uhr
Hi !

Zitat von CresCent:
ms sagt dass es am grafikkarten treiber liegen könnte ;) der artikel ist zwar für xp, aber man sollte ihn fast 1 zu 1
auf win 7 anwenden können ;)

So ein Blödsinn, da kannst Du gar nix 1:1 verwenden, das kann viele Gründe haben: Grafikkarte/Treiber natürlich aber auch der Arbeitsspeicher, Fehler am Netzteil, Mainboard: Regler/Elkos hinüber, Malware....ja Sogar Sicherheitspakete hatte ich schon als Verursacher...Da muss man halt suchen, sonst wird das nix....Und zum Thema Staub möchte ich mich eher nicht äussern... :-P

@TO: Besser ohne Blitz knipsen.

mrtux
Bitte warten ..
Mitglied: CresCent
13.03.2010 um 12:39 Uhr
Hallo ;)

Zitat von mrtux:
Hi !

> Zitat von CresCent:
> ----
> ms sagt dass es am grafikkarten treiber liegen könnte ;) der artikel ist zwar für xp, aber man sollte ihn fast 1 zu
1
> auf win 7 anwenden können ;)

So ein Blödsinn, da kannst Du gar nix 1:1 verwenden, das kann viele Gründe haben: Grafikkarte/Treiber natürlich
aber auch der Arbeitsspeicher, Fehler am Netzteil, Mainboard: Regler/Elkos hinüber, Malware....ja Sogar Sicherheitspakete
hatte ich schon als Verursacher...Da muss man halt suchen, sonst wird das nix....Und zum Thema Staub möchte ich mich eher
nicht äussern... :-P

@TO: Besser ohne Blitz knipsen.

mrtux


ja ok. aber dann soll er doch bitte auch mal versuchen im abgesicherten modus starten, dann kann man ja schon mal einen hardwaredefekt ausschließen, denn wenns ein "hardwaredefekt" wäre würd dies nicht klappen (kann aber auch die software sein wenn der pc im abgesicherten modus nicht startet)

aber wenns startet is es vermutlich ein treiberproblem ;) (und ich bleib bei meine graka ^^ das der treiber ein problem verursacht. )

@ TO: starte doch mal im abgesicherten modus (beim hochfahren f8 drücken)
Bitte warten ..
Mitglied: Phalanx82
15.03.2010 um 14:41 Uhr
Moin,

lass mal einen Memtest86+ laufen.

Pagefault in none paged Area hängt ziemlich oft mit defektem RAM oder Treibern zusammen.

Mfg.
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid

WIN7-AHCI-Modus erzeugt BlueScreen...Kein Standardproblem?

Frage von SuperperforatorFestplatten, SSD, Raid1 Kommentar

Hallo, bis vor kurzem habe ich auf meinem Asus M4A78Pro-Board erfolgreich und tadellos meine insgesamt vier Festplatten (1x SSD ...

CPU, RAM, Mainboards

Bluescreen aber warum

Frage von Jocki278CPU, RAM, Mainboards26 Kommentare

Einen wunderschönen wünsch ich euch! Ich habe mir vor kurzem für meine Werkstatt einen Rechner zusammengestellt: I3-6300 Asus H170M ...

Windows 10

Sporadisch BlueScreen

gelöst Frage von Finchen961988Windows 1011 Kommentare

Hallo liebe Leute, meine Verzweifelung ist mir gerade ins Gesicht geschrieben, ich habe das Problem das mein PC zwischendurch ...

Windows Tools

Sysprep Bluescreen

Tipp von schicksalWindows Tools1 Kommentar

Die erfahrenen "Syspreper" werden es wahrscheinlich wissen. Ich bin diese Woche darüber gestolpert, hat ein bisschen Zeit gekostet bis ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 2 TagenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 3 TagenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 3 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 4 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Netzwerkmanagment im Haus mit Switch, Panel und pfsense
gelöst Frage von CorraggiounoNetzwerkmanagement19 Kommentare

hi zusammen, wir sind gerade dabei das ganze Haus bzw. die einzelnen Zimmer mit netzwerkdosen zu versorgen. Vom Keller ...

Netzwerkgrundlagen
VLAN - Offene Fragen
Frage von KnettenbrechNetzwerkgrundlagen17 Kommentare

Hallo zusammen, ich befasse mich derzeit mit dem Thema VLAN. Hierzu habe ich schon einige Guides gelesen, einschließlich des ...

Windows Server
Domänencontroller trennen
Frage von Akit57Windows Server11 Kommentare

Hallo, ich hoffe das mir hier jemand meine Frage trotz der spärlichen Informationen die ich geben kann beantworten kann: ...

Router & Routing
VPN hinter zweiter Fritzbox nutzen im Nachbarhaus
gelöst Frage von georg2204Router & Routing11 Kommentare

Hallo zusammen, ich blicke hier leider nicht mehr so ganz durch. In Haus 1 steht eine Fritzbox 7390, diese ...