Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Clientanmeldung am Server 2003 mit Fehlermeldung

Mitglied: Michael71

Michael71 (Level 1) - Jetzt verbinden

27.05.2009, aktualisiert 07:29 Uhr, 4916 Aufrufe, 2 Kommentare

Bei der Anmeldung am Server 2003 kann ein Client nicht sauber angemeldet werden.

Hallo zusammen ,

ich habe eine Domäne auf einen Server 2003 Std. angelegt.
Er hat die 192.168.1.2
Unser Router hat die 192.168.1.1

An diesem Server bin ich und meine Freundin angebunden innerhalb der Domäne.

Meine Freundin kommt immer sauber in die Domäne.

Ich bekomme immer die Fehlermeldund das mein Profil nicht geladen werden kann.
Komisch ist aber das mein Desktop komplett geladen wird und auch alle Netzwerklaufwerke werden geladen.
Bei der Abmeldung synkronisiert er auch die Daten zum Server ...

Ich habe jetzt eine Manuelle IP Adresse eingetragen am Client PC :

192.168.1.3
255.255.255.0
192.168.1.1

192.168.1.2

Da ich die Fehlermeldung fast immer habe brauch ich mal hilfe bei der Einstellung ...

Danke

Michael
Mitglied: Milli2311
27.05.2009 um 11:34 Uhr
Hi

sicher, dass er nicht nur eine lokale Kopie deines Serverprofils läd?

MfG

Milli
Bitte warten ..
Mitglied: Metacrawler
06.11.2009 um 11:37 Uhr
Zitat von Michael71:
Hallo zusammen ,

ich habe eine Domäne auf einen Server 2003 Std. angelegt.
Er hat die 192.168.1.2
Unser Router hat die 192.168.1.1

An diesem Server bin ich und meine Freundin angebunden innerhalb der
Domäne.

Meine Freundin kommt immer sauber in die Domäne.

Ich bekomme immer die Fehlermeldund das mein Profil nicht geladen
werden kann.
Komisch ist aber das mein Desktop komplett geladen wird und auch alle
Netzwerklaufwerke werden geladen.
Bei der Abmeldung synkronisiert er auch die Daten zum Server ...

Ich habe jetzt eine Manuelle IP Adresse eingetragen am Client PC :

192.168.1.3
255.255.255.0
192.168.1.1

192.168.1.2

Da ich die Fehlermeldung fast immer habe brauch ich mal hilfe bei der
Einstellung ...

Danke

Michael


Melde dich bitte mit einem lokalen Administratorkonto an diesem Client an und lösche unter "Dokumente und Einstellungen" den ordner mit deinem Benutzernamen, den du in der Domäne verwendest. dann starte neu und melde dich erneut an. Das scheint nen Profil-Fehler zusein

habe ich auch nen AD mit 2 DCs und 50 Clients... kommt mal vor dass dein Profil "kaputt geht"


LG Guido
Bitte warten ..
Ähnliche Inhalte
Windows Server

Clientanmeldung in Nierderlassung ohne VPN

gelöst Frage von oversizzedWindows Server5 Kommentare

Hallo, Wir haben vor kurzem umgestellt auf 2012r2 und eine Niederlassung B dazu bekommen. Habe den zweiten Server als ...

Windows Server

DC von Windows server 2003 auf Server 2008 R2 Updaten Fehlermeldung

Frage von alexander69berlinWindows Server7 Kommentare

adprep32 /forestprep lief ohne Probleme durch aber bei adprep32 /domainprep kommt eine fehelrmeldung: 2014/09/09:20:52:40.542 Adprep created the log file ...

Windows Server

Server 2012 WinRM3.0 fehlermeldungen

Frage von geocastWindows Server

Guten Morgen zusammen Ich habe folgendes Problem. Ich habe in einer Domäne einen Hyper-V Host als Mitglied. Alle Server ...

Exchange Server

Fehlermeldungen im Exchange-Server 2013

Frage von OberhausenerExchange Server10 Kommentare

Guten Morgen an alle, ich brauche einmal wieder dringend Eure kompetente Hilfe. In den Ereignissen von meinem Exchange-Server taucht ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 1 TagHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 1 TagRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 2 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 2 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Router & Routing
Mikrotik: Routing zwischen Interfaces mit Geräten ohne Gateway
Frage von TonLichtVideoRouter & Routing18 Kommentare

Hallo zusammen, ich komme aus dem Veranstaltungstechnik Bereich und habe zwei Netze um verschiedene Hardware zu Remoten. CONTROL1 192.168.1.0/24 ...

Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk14 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...

SAN, NAS, DAS
Entscheidung SAN Dell oder HP
Frage von VincorSAN, NAS, DAS13 Kommentare

Hallo, wir wollen uns für unsere Hyper V Umgebung eine neue SAN Anschaffen. Es laufen 30 VM's darunter, DC; ...

Vmware
Server 2008 r2 vmware terminalserver
Frage von MasterCVmware10 Kommentare

Guten Abend zusammen, ich hoffe , dass einer von euch mir weiterhelfen kann ,bei meinem kack Problem ! Ist ...