Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Compaq Smart Array 3200

Mitglied: dosser

dosser (Level 1) - Jetzt verbinden

21.06.2005 um 10:21 Uhr, 7884 Aufrufe

Hallo erst mal

Ich hab filgendes Problem:

Compaq Proliant ML570-G1 ; Dual PIII-XEON 700 ; 2 MB RAM ; Compaq Smart Array 3200 Controller.

Mir der SmartStart 5.5 habe ich das Raid5-Array mit einem logischen Laufwerk eingerichtet und der 3200er Controller ist als Boot-controller konfiguriert.

1) Windows Server 2003 CD rein und booten
2) Das Setup läuft bis zur Meldung "Windows wird gestartet" und dann steckt die Kiste.

Mit F6 einen zusätzlichen Treiber zu installieren scheitert daran, das ich keinen gefunden hab der funktioniert.

Hab ich da einen Knopf im Kopf ) oder ist da ws faul ??
Ähnliche Inhalte
Festplatten, SSD, Raid

RAID5 Erweiterung HP Smart Array P410i mit Array Configuration Utility

gelöst Frage von Fruehling2017Festplatten, SSD, Raid6 Kommentare

Hallo zuammen. Ich habe am Proliant eine Raid Erweiterung durchführen wollen. Ich bin nach dieser Anleitung gegangen, damit ich ...

Festplatten, SSD, Raid

Smart Array b110i Raid Setup Problem

gelöst Frage von ejaybassFestplatten, SSD, Raid10 Kommentare

Hallo! Ich habe einen HP Proliant Server mit einem b110i Raid Controller. Leider bekomme ich kein richtiges RAID 1 ...

Server-Hardware

Hp smart array e200i accu austausch

Frage von hansleoServer-Hardware8 Kommentare

Hallo, der HP Smart Array Manager hat im Diagnosebericht den Hinweis gegeben dass der Schreibcash sowie die Recovery Funktion ...

SAN, NAS, DAS

Smart Array P400 Festplatte und Batterie austauschen

gelöst Frage von istike2SAN, NAS, DAS16 Kommentare

Hallo, ich habe jetzt für morgen einen Auftrag bekommen, dass ich in einem Rechenzentrum eines größeren Kunden (meines Auftraggebers) ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 1 TagAusbildung9 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 3 TagenSpeicherkarten3 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 3 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 4 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware19 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...

Windows Server
Zertifikat RemoteDesktop hinterlegen
gelöst Frage von Green14Windows Server12 Kommentare

Hallo zusammen. ich habe mehrere Server (WinSrv 2016). Die Server sind in keiner Domäne und keine Terminalserver. Ich verbinde ...

Suche Projektpartner
Debian 9.5 32 Bit und PHP 7 Fehlerbeseitigungen
Frage von zeroblue2005Suche Projektpartner11 Kommentare

Hallo Zusammen, ich habe eine VM auf Basis von ESXI am laufen. Dieser wurde unter Debian 7 installiert mt ...

Windows 10
Windows 10 Spracherkennung - Eure Meinungen?
Frage von honeybeeWindows 1011 Kommentare

Hallo, wollte heute mal aus Neugier die Spracherkennung unter Windows 10 (Version 1803) ausprobieren und war mehr wie enttäuscht. ...