Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

CPU Auslastung auf 25 %

Mitglied: mado

mado (Level 1) - Jetzt verbinden

27.12.2005, aktualisiert 28.12.2005, 5349 Aufrufe, 7 Kommentare

Hallo,

ich habe einen Windows 2000 Server. Seit gestern ist die CPU Auslastung konstant auf 25 %.
Allerdings wird nichts im TaskManager angezeigt, welcher Prozess 25 % benötigt.
Sieht alles normal aus. Eben nur das irgendetwas 25 % schluckt.
Das ganze System ist sehr langsam....

Virenscan habe ich schon laufen lassen.

Ich bin mit meinem Latein am Ende. Hatte dies jemand schon

Hardware IBM x345, Windows 2000 Advanced Server, SP4
Mitglied: wiri
27.12.2005 um 16:54 Uhr
hi
bitte starte mal den procexp von www.sysinternals.com
da siehst du mehr, ich vermute ein svchost hat da die Finger drin.
oder schau mal beim Ibmraidmanager vorbei vielleicht möchte der ja was
sagen.
Habt ihr eine remote SW? die schluckt auch CPU.

cu
willi
Bitte warten ..
Mitglied: mado
27.12.2005 um 17:17 Uhr
Hallo,

den process explorer habe ich schon getestet. zeigt aber auch nichts an.
Server Raid ist alles OK.
Bitte warten ..
Mitglied: derLOKi
27.12.2005 um 18:11 Uhr
moinsen...

lad dir ma die Everest Home Edition von Lavalys runter... (die findest du z.B. auf http://www.zdnet.de)
installier das prog, starte es und klick im menü dann auf "computer" -> "sensoren"...
wirf dort mal nen blick auf die temperatur... ö.ö (ich hatte bei meinem win2k3 server so nen ähnliches problem...der wurde immer langsamer und langsamer ._ô)
bei mir lag es damals jedenfalls an der CPU temperatur... mit nem bissel wärmeleitpaste war das problem dann ganz schnell behoben ^^
vielleicht is es bei dir ja was ähnliches... ö.ö

so long
derLOKi
Bitte warten ..
Mitglied: wiri
27.12.2005 um 18:20 Uhr
moinsen...

lad dir ma die Everest Home
Edition
von
Lavalys runter... (die
findest du z.B. auf http://www.zdnet.de)
das habe ich auch, nur läuft das nicht auf einem Server, die Vorgängerversion Aida oder ähnlich läuft da noch.

installier das prog, starte es und klick im
menü dann auf "computer"
-> "sensoren"...
wirf dort mal nen blick auf die
temperatur... ö.ö (ich hatte bei
meinem win2k3 server so nen ähnliches
problem...der wurde immer langsamer und
langsamer ._ô)
bei mir lag es damals jedenfalls an der CPU
temperatur... mit nem bissel
wärmeleitpaste war das problem dann
das ist ein IBM server, da ist ein selbst gemachtes Handeln mit Verlust der Garantie verbunden.


@mado
habt ihr den IBMDirector installiert, da kann man ja auch noch viel sehen.
cu
willi
Bitte warten ..
Mitglied: mado
27.12.2005 um 18:30 Uhr
hallo,

das geht nicht mit der everest version.
die home version läuft anscheinend nicht unter einem domänenaccount und die professional möchte einen lizenz file haben.
Bitte warten ..
Mitglied: derLOKi
27.12.2005 um 19:41 Uhr
mhm...das zdnet is irgendwie veraltet... O.O
dann schau halt ma auf http://www.lavalys.com/products.php?lang=en und lad dir die Everest Ultimate Edition runter...
damit müsste es gehen...

so long
derLOKi
Bitte warten ..
Mitglied: mado
28.12.2005 um 08:04 Uhr
Hallo zusammen,

Problem erledigt. Es war eine meiner SysKonnect Glasfaserkarten.
Bitte warten ..
Ähnliche Inhalte
Hyper-V
Verständnisfrage zu CPU Auslastung
Frage von AndreasOCHyper-V5 Kommentare

Hallo zusammen, ich bei uns einen Server mit mehreren VMs. Nun beschwerten sich ein paar Leute das eine VM ...

Switche und Hubs
SG300 Routing und CPU Auslastung
Frage von mario89Switche und Hubs5 Kommentare

Hallo Leute, nachdem ich von eurer Seite das letzte mal schon sehr gute Hilfestellungen bekommen habe, muss ich mich ...

Windows Server
Hohe CPU-Auslastung durch EventLog
Frage von gullieWindows Server10 Kommentare

Moin in die Runde, ich habe gerade auf einem Exchange (Server 2012 R2 => VM) das Problem, dass mein ...

Hardware

Mindestens einmal am Tag hohe cpu Auslastung

Frage von Saba91Hardware6 Kommentare

Hallo Leute , Also ich hab einmal am Tag eine cpu Auslastung von 100% diese hält sich dann einige ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 18 StundenAusbildung8 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 2 TagenSpeicherkarten2 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 2 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 3 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Off Topic
SysAdmin im öffentlichen Dienst - jemand Erfahrungen?
Frage von JohnDorianOff Topic22 Kommentare

Hallo zusammen, hat jemand Erfahrung wie es so ist als SysAdmin im öffentlichen Dienst (Landkreis) im Südwesten der Republik ...

SAN, NAS, DAS
Nas mit USB und LAN gleichzeitig zugreifen
gelöst Frage von MarkBeakerSAN, NAS, DAS16 Kommentare

Hallo zusammen, ich suche eine Art NAS, womit ich via LAN und USB zugreifen kann. Folgender Aufbau ist gedacht: ...

Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware16 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...

Entwicklung
Ist dies als Programmieren zu bezeichen?
Frage von kmsw110Entwicklung13 Kommentare

Hallo, ein Kollege redet dauernd darüber das er im Betrieb seine Maschinen (Fräsmaschinen) Programmiert bzw. Zahlenwerte in ein .txt ...