Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

CPU Luefter-> PC faehrt nicht hoch

Mitglied: Robtschick

Robtschick (Level 1) - Jetzt verbinden

02.11.2006, aktualisiert 03.11.2006, 4822 Aufrufe, 6 Kommentare

Nach dem Basteln am meinem Computer fährt mein PC nicht mehr hoch

Pallim Pallim,

ich habe vor langer Zeit an meinem Rechner rumgefummelt. P3 900MHZ (ALDI PC 3 GeneratioN )
Ich habe den CPU-Lüfter abgenommen und etwas gereinigt. -Das wars eigentlich.-
Nach einem Kaltstart des Computers, fährt er den PC nicht mehr hoch
Er geht nur noch bis zum Speichertest.. und bleibt stehen.
Ich komme nicht in das BIOS rein. NIX!!!
Es kommt ein normales Piepen von dem Computer.
Nun habe ich alle Geräte abgeschlossen und fahre nur mit einem Speicherslot hoch und dem alten Lüfter.
Kann das sein, das der PC wegen einem defekten Lüfter nicht hochfährt ?

Was kann ich tun?
Mitglied: brammer
02.11.2006 um 13:09 Uhr
Hallo,

kann sein!
vielleicht ist der Lüfter auch nicht oder nicht richtig angeschlossen.
Bitte warten ..
Mitglied: catmin
02.11.2006 um 13:57 Uhr
Hatte einen sehr ähnlichen Fall.

RAMs raus-rein. ging.

Wichtig: alle RAM-Schnapperl müssen zu sein.

Wenns dann noch immer nicht geht:
Einige Mainboards haben auf der Seite 4 LEDs, die Rot und Grün leuchten können.

Anhand dieser Farb-Codes kann man auch den Fehler im Internet finden.

LG catmin
Bitte warten ..
Mitglied: Technofreak
02.11.2006 um 14:22 Uhr
also tipper auch eher darauf das die CPU zuwarm wird nachdem du den lüfter sauber gemacht hast hast du nochmal kontroliert das er richtig Sitzt??
Bitte warten ..
Mitglied: Supaman
02.11.2006 um 14:26 Uhr
es gibt boards die erst gar nicht hochfahren, wenn kein lüfter angeschlossen ist, damit man sich nicht aus versehen die cpu grillt. falls das board mehrere anschlüsse für cpu / systemlüfter hat, ist es auch nicht egal an welchem anschluss der cpu lüfter betrieben wird. steht normalerweise auch im handbuch.
Bitte warten ..
Mitglied: thekingofqueens
02.11.2006 um 14:40 Uhr
Am besten erst mal ne Flasche Pommes frites essen und Teil für Teil raus und wieder rein, vielleicht hat ein Teil nen Schlag abbekommen. Vorher geerdet?
Bitte warten ..
Mitglied: Dayenemy
03.11.2006 um 11:43 Uhr
Mal ne Dumme Frage: Hast du eventuell, die Wärmeleitpaste vergessen? bzw. zu Dick aufgetragen, denn wenn Sie zu Dick aufgetragen worden ist, geschieht genau das Gegenteil, sie Isoliert und Verursacht einen Hitzestau. Was allerdings verwunderlich ist das er doch noch bis zum Speicher hochfahren kommt. Mal nen Clear CMOS durchgeführt?
Also folgende Reihenfolge würde ich Empehlen:

1. Prüfen der Menge der Wäreleitpaste falls vergessen hauchdünn auftragen
2. Clear CMos durchühren, entweder Jumper finden und Clearen, oder die Bios Batterie herausnehmen, mit nem Leitfähigen gegenstand + und - verbinden 3 Sekunden halten und dann die Batterie wieder einsetzen. und neustarten

Ansonsten nochmal melden
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards

PC fährt nach cpu Wechsel nicht mehr hoch

gelöst Frage von itommyCPU, RAM, Mainboards10 Kommentare

Hallo Community, Ich habe noch einen älteren Computer bei mir rumspielen, den ich jetzt als Server verwenden möchte. Ich ...

CPU, RAM, Mainboards

PC fährt kurz hoch und geht wieder aus

Frage von Ghost108CPU, RAM, Mainboards29 Kommentare

Hallo zusammen, habe hier einen PC, welcher mir etwas Kopfschmerzen macht. Anfangs war folgendes Problem festzustellen: PC angeschaltet alles ...

CPU, RAM, Mainboards

CPU Lüfter von CPU entfernen

Frage von uridium69CPU, RAM, Mainboards6 Kommentare

Ich habe gebraucht ein Mainboard mit AMD AM3 CPU und einem Noctua NH-U9DO A3 Lüfter gekauft, nun wollte ich ...

CPU, RAM, Mainboards

CPU Lüfter auf AMD CPU sehr laut

Frage von uridium69CPU, RAM, Mainboards28 Kommentare

Ich habe ein Gigabyte GA-F2A88XM-D3HP Rev. 1.0, also AMD CPU AMD FM2+ A10-7850K. Es wurde der mitgelieferte Lüfter installiert. ...

Neue Wissensbeiträge
Datenschutz

Die Datenkrake Google verlängert ihr Arme mal wieder ein wenig, automatische Anmeldung

Tipp von magicteddy vor 11 StundenDatenschutz

Benutzer mit einem Google Account und gespeicherten Zugangsdaten werden von chrome 69 automatisch bei Google angemeldet, natürlich alles zum ...

Verschlüsselung & Zertifikate
Meine Wissenssammlung zu Bitlocker
Erfahrungsbericht von DerWoWusste vor 1 TagVerschlüsselung & Zertifikate3 Kommentare

Die Motivation für diesen Beitrag waren die vielen Posts rund um dieses Thema, die deutlich machen, wie viele Einzelaspekte ...

E-Mail
Email-Apps und Verhalten bei Pop3
Erfahrungsbericht von kfranzk vor 3 TagenE-Mail11 Kommentare

Hallo Freunde, da mir mein diesbezüglicher Faden als gelöst markiert wurde, muss ich hier neu aufsetzen. Ich arbeite bewusst ...

Hyper-V

Optimiertes Ubuntu per Microsoft Hyper-V-Schnellerstellung verfügbar

Anleitung von Frank vor 3 TagenHyper-V1 Kommentar

Für Microsofts Virtualisierungssoftware Hyper-V ist ab sofort auch ein optimiertes Ubuntu 18.04.1 LTS verfügbar. In der "Hyper-V-Schnellerstellung" App, die ...

Heiß diskutierte Inhalte
Datenschutz
Gilt ein Ransomware-Befall als Datenpanne nach DSGVO?
Frage von MOS6581Datenschutz22 Kommentare

Moin Kollegen, wenn sich jemand Ransomware einfängt und dadurch bspw. Kundendaten verschlüsselt werden; gilt dies dann als meldepflichtige Datenpanne ...

Hardware
Sophos SG135 - Routing
gelöst Frage von Xaero1982Hardware22 Kommentare

Moin Zusammen, ich ersetze gerade nen alten Cisco DualWAN Router durch eine SG 135. Ich muss bestimmte Ziele über ...

E-Mail
Welche ist die beste E-Mail Groupware für die Zukunft?
Frage von ITCrowdSupporterE-Mail18 Kommentare

Guten Tag allerseits :) Ich möchte mich mit einer Frage heute mal an die Schwarmintelligenz wenden. Aktuell befasse ich ...

Netzwerke
Hilfe bei der Planung meines Heimnetzwerks
Frage von DHD082Netzwerke15 Kommentare

Hallo zusammen, wir bauen gerade ein Einfamilienhaus, welches ich mit einem Heimnetzwerk ausstatten möchte. Da ich zwar auch in ...