Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

D-Link 614 funktioniert nicht

Mitglied: Frechi

Frechi (Level 1) - Jetzt verbinden

08.05.2006, aktualisiert 13:47 Uhr, 4377 Aufrufe, 4 Kommentare

Hallo
hab eine frage zu dem Router D-Link 614+ mit WLAN...

- es funktioniert beim Konfigurieren einwandfrei
- die richtige "IP ist 192. ..." PASST
- alles richtig gemacht !

Auf einmal kommt gestern kein Internet (zust. WLAN) nicht mehr

- es funktioniert bei Konfigurieren nicht mehr (kann nicht öffnen)
- falsche "IP ist 172. ..."

haben auch "RESET" gedrückt - trotzdem kommt immer die "IP 172. ..." heraus ...
wo könnte der fehler sein oder wie sollte man das wieder in "IP 192. ..." herauskommen ???
Mitglied: admin1987
08.05.2006 um 13:23 Uhr
den kenn ich ist ein riesen scheiß gerät hab ich auch.
Musst paar mal reset drücken irgendwann geht des wieder. Und auch mal eine Weile vom netz nehmen gruß chris
Bitte warten ..
Mitglied: Frechi
08.05.2006 um 13:24 Uhr
ist das nicht wenn jemand ein anderer draufgeht auf diesen router ???
danke für info!
Bitte warten ..
Mitglied: admin1987
08.05.2006 um 13:37 Uhr
ja klar kann es sein das jemand anderes drauf war und was verstellt hat hat ja nur WEP Verschlüsselung aber reseten musst ja trotzdem. vresuch auch mal unterschiedlich lang zu drücken die 10 sec haben bei mir auch nichts gestimmt.

gruß
Bitte warten ..
Mitglied: Frechi
08.05.2006 um 13:47 Uhr
aha dann ist klar, werd heut probieren ... danke
Bitte warten ..
Ähnliche Inhalte
Netzwerkgrundlagen
D-Link DEM-311GT GBIC funktioniert nicht
gelöst Frage von DerSprinterNetzwerkgrundlagen6 Kommentare

Guten Morgen miteinander! Mit dem Verkabeln von LWLn bin ich leider noch nicht sehr erfahren, daher würde ich mich ...

Netzwerkmanagement
D-Link und VLAN
gelöst Frage von Bastler0815Netzwerkmanagement16 Kommentare

Hallo zusammen, ich habe schon viele Einträge gelesen und auch viele probiert, leider kam ich nicht an mein gewünschtes ...

Router & Routing
D-Link DIR-655
Frage von Questionmark93Router & Routing4 Kommentare

Hallo, Ich habe hier einen ROuter, D-Link DIR-655 stehen. Jetzt meine Frage: Wie kann ich einstellen das mein Router ...

LAN, WAN, Wireless
D Link AP Verbinden
gelöst Frage von rocco61LAN, WAN, Wireless8 Kommentare

Guten Morgen zusammen, ärgere mich eben mit einen neuen D-Link AP DAP 2553. Eingerichtet, passt. Lan Verbindung Passt. W-Lan ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 8 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 9 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 12 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 1 TagWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...