Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Defekte Festplatte? neue Platte Clon macht Probleme

Mitglied: derandi

derandi (Level 1) - Jetzt verbinden

05.01.2007, aktualisiert 06.01.2007, 4061 Aufrufe, 1 Kommentar

Hallo liebe User,

ich habe folgendes Problem auf der Arbeit, was mich schon 2 Tage gekostet hat.

Vor einigen Wochen hat sich bei einem Firmennotebook das Profil zerschossen (Domäne-> Servergespeicherte Profile) <- näheres weiß ich nicht genau dazu, ein Kollege war vor Ort.
Nach Lösung des Problems lief ein Zeit wieder alles. Plötzlich konnte man am Notebook kein Norton Ghost mehr ausführen (Netframework hat sich selbst zerschossen und lies sich auch nicht mehr installieren). Des weiteren waren "disk" Fehler mit Sektorfehlern im Ereignisprotkoll vorhanden. Daraufhin entschloss ich mich mit absprache des Chefs eine neue "größere" Notebookplatte zu bestellen (alte war schon gut gefüllt). Nach eintreffen der Platte wollte ich sehr simple einfach mit Acronis Workstation 9.1 die Platte von clonen.

Leider klappen die einfachen Sachen nie Acronis fing nicht an und machte genau garnichts. Ich habe dann die Festplatte mit Adapter von 2,5" auf 3,5" in ein Desktop PC gehängt und das ganz mit Norton Ghost 9.0 versucht (boot Diskette). Ghost brachte dann den Fehler "interne Inkonsistenz". Da der Chef der Firma geschäftlich weg musste hatte er schon mehrmals angerufen und wollte das ich ein Image des Notebooks vom 31.10.06 zurückspiele da sich soviel nicht geändert hätte. Nach zurückspielen des Images dachte ich eigentlich alles müsste gehen (natürlich auf die neue Platte). Beim booten kam dann der Fehler hal.dll wurde nicht gefunden oder ist beschädigt.
Da mir dieser Fehler nicht bekannt war habe ich vermutet das das Image evtl. defekt sein könnte.
Ich habe mit Windows XPE die hal.dll versucht zu ersetzen -> ohne Erfolg.
Nach diesen ganzen Schritten habe ich mich wieder dran gegeben die Platte irgendwie zu clonen. (fixboot / fixmbr auch ohne Erfolg)

Ich habe die "alte" Notebookplatte in ein laufendes System gehängt und checkdisk ausgeführt. Es wurden viele Fehlerhafte Sektoren ausgelagert und neu geschrieben. Ich entschloss mich dann erstmal auf eine 3,5" Platte zu clonen, was auf funktionierte. Von der Platte habe ich dann auf die 2,5" "neue" Notebookplatte geclont. Ich dachte jetzt "JUHUUU" aber es war natürlich nix.. beim booten hal.dll

Ich habe dann ein bisschen gegoogelt und es war ein verweiß auf die boot.ini! Es gab auf dem Image sowie auf der Clon eine versteckte recovery Partition die sich irgendwie dazwischen gemogelt hat. Ich habe die boot.ini umgeschrieben und er bootet wieder. AHHH KRAMPF ^^

Nichts desto trotz geht Norton Ghost 9.0 immernoch nicht. Es lässt sich zwar wieder Netframwork installieren aber Norton wird immer mit Fehler beendet. Auch nach mehrmaligen neuinstallieren und Entfernen alle Einträge in der Registry. Was bleibt mir übrig? Sind die Sektoren so defekt auch auf der neuen Platte? Normalerweise werden diese doch ausgelagert..

Bitte um Hilfe möchte nicht das Notebook neu installieren.. Sehr viel VPN Verbindungen, Programme, W-Lan an versch. Standorten usw.

Danke im vorraus Andi
Mitglied: Supaman
06.01.2007 um 15:43 Uhr
sofern noch andere programme von "norton" mit drauf sind wie z.b. antivirus etc, solltest du alle produkte mal entfernen. bei symantec gibt es auch ein remove-all tool, das die registry etc säubert.

dann alle produkte neu aufspielen, dabei mit AV anfangen und solange updaten bis es nichts neues mehr gibt. em ende dann NG aufspielen.
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
Defekte Platte
Frage von DT1234Festplatten, SSD, Raid11 Kommentare

Die Platte ( WD Green 3 TB) ist etwas über 2 Jahre alt (hat also den Garantiestatus gerade verlassen) ...

Drucker und Scanner
Festplatte aus Designjet Z3200 clonen
gelöst Frage von Wern2000Drucker und Scanner13 Kommentare

Hallo, gibt es eine möglichkeit die Festplatte aus einem HP Desinjet z3200 zu clonen? hab es bis jetzt erfolglos ...

Festplatten, SSD, Raid
Festplatte defekt.?
Frage von Mr.HeisenbergFestplatten, SSD, Raid5 Kommentare

Hallo, da ich mein Rechner mit Windows 10 neu aufgesetzt habe, möchte ich mit Acronis ein Backup der C. ...

Windows 8

Festplatte defekt, wie Windows 8 auf die neue installieren?

gelöst Frage von McLionWindows 87 Kommentare

Hallo, die Festplatte an meinem Notebook hat sich leise und friedlich verabschiedet. Eine neue SSD ist bereits gekauft, aber ...

Neue Wissensbeiträge
Router & Routing

Endlich: Reines Kabel-TV Modem in D erhältlich !

Information von aqui vor 2 TagenRouter & Routing9 Kommentare

Mit dem Technicolor TC4400-EU Modem sind nun auch Breitband Router ohne integriertes Modem oder Firewalls wie z.B. die pfSense ...

Netzwerkgrundlagen
The Illustrated TLS Connection
Information von Lochkartenstanzer vor 2 TagenNetzwerkgrundlagen

Moin, Unter findet man eine gelungene Erläuterung von TLS. Fördert sehr das verständnis darüber, was da passiert. lks

Windows 10

Zuverlässiger Remove-AppxProvisionedPackage Ausführen in W10-1803

Tipp von NetzwerkDude vor 4 TagenWindows 104 Kommentare

Moin, Remove-AppxProvisionedPackage hat in 1709 recht zuverlässig funktioniert, in 1803 ist es leider so das es gerne mail failed ...

LAN, WAN, Wireless
Erfahrung mit dem tplink eap115-wall
Erfahrungsbericht von fisi-pjm vor 4 TagenLAN, WAN, Wireless

Die Hintergründe Als ausgebildeter Fisi und ambitionierter "Hobby ITler" bin ich Netzwerktechnisch immer auf der Suche nach "schönen" Lösungen ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
OpenVPN auf dem Client Verständnisfrage
gelöst Frage von bk900042Netzwerkprotokolle23 Kommentare

Hallo Community, möchte OpenVPN benutzen, um mich über VPN per RDP zu einem Server zu verbinden und auch GIT ...

Windows Server
AD User wird immer wieder gesperrt
Frage von YellowcakeWindows Server14 Kommentare

Hey ich habe einen User (ein GL User - Natürlich was denn sonst) der immer wieder gesperrt wird. Ich ...

Netzwerkmanagement
Netzwerklaufwerk verbinden nicht möglich
gelöst Frage von SteiniMNetzwerkmanagement13 Kommentare

Hallo Leute, ich bin neu hier und brauche eure Hilfe. Danke schon mal im Voraus. Ich habe folgendes Problem: ...

Apache Server
Webserver überlastet - wie entlasten?
Frage von coltseaversApache Server13 Kommentare

Hi ho, ich hoste aktuell für nen Kunden eine Webseite basierend auf Wordpress. Die Seite liegt auf einem Debian ...