Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

DNS Fehler beim eMail versenden

Mitglied: Alphaman

Alphaman (Level 1) - Jetzt verbinden

28.09.2007, aktualisiert 01.10.2007, 5402 Aufrufe, 2 Kommentare

Hi Leute,

ich habe ein kleines Problem mit unserem Exchange 2003 Server der unter Windows 2003 läuft. Wenn ich eine eMail an eine bestimmte emailadresse schicke dann bekomme ich kurzerzeit später eine eMail zurück das die eMail nicht versendet werden kann weil die Domain nicht bekannt ist (DNS Fehler).

Es kann aber nicht sein, denn ich kann per nslookup den MX eintrag von der Domaine abfragen. Der Mailserver ist mit SMTP Explorer auch erreichbar und kann damit eMails versenden. Dazwischen meldet sich aber der SMTP Proxy (Symantec Raptor Firewall).

Was komisch ist alle anderen eMailadressen funktionieren aber diese nicht. Kann man irgendwie am Exchange kontrollieren wie die eMail ihre Wege nimmt und wann es Probleme gibt. Ich glaube nicht das es am Zielserver liegt da verschiedene andere eMailserver diese eMailadresse erreichen konnten.

Hat einer eine Idee bzw. wie man dem nachgehen könnte. Leider bin ich nicht der Exchange experte aber hoffe das ihr mir helfen könnt.

Dickes Danke im Voraus schon mal.

Gruß,
Alphaman
Mitglied: sysad
29.09.2007 um 12:15 Uhr
Das kommt manchmal vor, muss aber nicht an Exchange liegen. Wir haben einige Kundenadressen, von denen die Mail mit dieser Fehlermeldung zurück kommt.
Bitte warten ..
Mitglied: Alphaman
01.10.2007 um 09:17 Uhr
Wenn es nur einmal oder selten vorkommen würde wann würde ich ja nichts sagen, aber dieser Fehler tritt bei jeder eMail die zu dieser eMail Adresse gehen soll.

Gruß,
Alphaman
Bitte warten ..
Ähnliche Inhalte
Java
Email versenden mithilfe von Javamail
gelöst Frage von TobiasedJava4 Kommentare

Guten Tag zusammen, ich möchte gern ein Script haben, welches eine Email mit hilfe von Javamail versendet, Dieses Script ...

Visual Studio
Email Versenden Mit VB
gelöst Frage von UltraZzVisual Studio2 Kommentare

Hey,ich würde gerne wissen wie man mit VB eine Email versenden kann. Ich habe schon folgendes versucht,aber es hat ...

Visual Studio
Email versenden mit vb.net
gelöst Frage von drentschVisual Studio10 Kommentare

Hallo, ich habe eine vb.net Konsolenanwendung geschrieben welche ein email via meinen gmail-account verschickt. Auf meiner Entwicklungsumgebung ( windows ...

Outlook & Mail

Automatsch Email aus Texteditor versenden

Frage von Stern511Outlook & Mail5 Kommentare

Liebe IT Wissenden, folgende Herausforderung: Die Störmeldung der Gebäudeleittechnik, der von mir betreuten Immobilien, läuft derzeit eher schlecht als ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 8 StundenAusbildung8 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 2 TagenSpeicherkarten2 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 2 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 2 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Off Topic
SysAdmin im öffentlichen Dienst - jemand Erfahrungen?
Frage von JohnDorianOff Topic22 Kommentare

Hallo zusammen, hat jemand Erfahrung wie es so ist als SysAdmin im öffentlichen Dienst (Landkreis) im Südwesten der Republik ...

TK-Netze & Geräte
Low budget TK-Anlage für KMU
Frage von HeinklugTK-Netze & Geräte16 Kommentare

Hallo Admins, ich bin auf der Suche nach eine kostengünstigen Telefonanlage für mein kleines Büro mit 4-5 Mitarbeitern. Dabei ...

SAN, NAS, DAS
Nas mit USB und LAN gleichzeitig zugreifen
gelöst Frage von MarkBeakerSAN, NAS, DAS16 Kommentare

Hallo zusammen, ich suche eine Art NAS, womit ich via LAN und USB zugreifen kann. Folgender Aufbau ist gedacht: ...

Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware15 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...