Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

DSL 6000 wird nach unbestimmter Zeit immer langsam

Mitglied: forstar

forstar (Level 1) - Jetzt verbinden

18.10.2007, aktualisiert 21:57 Uhr, 7441 Aufrufe, 9 Kommentare

Hallo miteinander.

Vorweg muss ich sagen, dass dies mein 1. Beitrag im Forum ist und ich leider keine vorhandenen Beiträge sowie
andere Lösungen über Google gefunden habe. Ich entschuldige mich vorweg schon einmal, fall es doch schon einen
ähnlichen Fall hat.

Ich habe ein Problem mit meiner Internetverbindung. Ich habe DSL 6000 von der Telekom und ein Teledat 300 LAN in Verbindung mit einem NETGEAR WGR614.

DSL Speed ist voll da, allerdings passiert es, dass ich nach einiger Zeit der Internetspeed auf 2-5 kb/s reduziert.
Der IE und Firefox funktionieren wohl nicht, die seiten bauen sich halt ganz ganz langsam auf.
Nur ein Modemreset verschafft eine kurze Abhilfe.

Woran könnte es liegen? Ich habe keine filesharing tools offen, keine anderen Downloads und eine Störung der Leitung
habe ich durch die Anfrage bei T-Online auch ausgeschlossen. Wenn ich nur über den Teledat connecte habe ich dieses
Problem nicht!

Ich bedanke mich schon einmal recht herzlich im Voraus.

Mit freundlichen Grüßen,

Bastian
Mitglied: LordGurke
18.10.2007 um 19:17 Uhr
Wie sieht denn die WAN-Konfiguration des Netgears aus?
Vielleicht musst du bei PPPoE die MTU auf 1492 reduzieren, wenn das noch nicht passiert ist.
Bitte warten ..
Mitglied: forstar
18.10.2007 um 19:28 Uhr
Also danke schon einmal für die zügige Antwort.
WAN wurde schon auf 1492 reduziert. Danach habe
ich auch schon geschaut.

(Hätte ich wohl dazu schreiben sollen).


Also die Internetverbindung hält wirklich immer
unterschiedlich lange: Mal 5 Minuten, dann wieder
eine halbe Stunde. Es hilft lediglich ein Reset und
das kann ja kein Dauerzustand sein.

Wenn das Internet "normal" läuft sind die Werte
auch alle ordentlich.

Woran könnte das noch liegen?


Also Zusammengefasst:

- MTU wurde auf 1492 reduziert
- Keine Filesharing tools.
- Teledat 300 LAN in Verbindung mit NETGEAR WGR614


EDIT:
Bei "www.wieistmeineip.de" habe ich eben den Speedtest
durchgeführt und diese Werte kamen heraus:

Download-Geschwindigkeit: [++] 5.194 kbit/s (649 kByte/s)
Upload-Geschwindigkeit: [++] 515 kbit/s (64 kByte/s)

Wenn das Internet langsam wird, lädt die Seite überhaupt nicht!
Bitte warten ..
Mitglied: 22010
18.10.2007 um 20:00 Uhr
Hallo forstar,

hast du ein Refferenzgerät, mit dem du die Internetverbindung überprüfen kannst?

Eventuell liegt es an der DSL Leitung. Eine Überprüfung des DSL Anschlusses und Ports, bei auftreten des Problems, von Seiten der Telekom sollte Gewissheit schaffen.

Frage bitte Bekannte, die im selben Ort wohnen, ob sie auch solche Probleme haben.


MfG
adks
Bitte warten ..
Mitglied: forstar
18.10.2007 um 20:10 Uhr
Also Bekannte in meinem Ort haben keine Probleme.
Ich habe auch schon mit T-Online telefoniert und
dort war alles in Ordnung! Ich nehme an, dass sich
das Problem auf etwas mit den Ports zurückführen
lässt.

Nun weiß ich leider nicht wo ich sowas überprüfen kann!
Bitte warten ..
Mitglied: 22010
18.10.2007 um 20:17 Uhr
Wenn das Problem auftritt, ruf die Telekom auf der Service Hotline "0800 330 2000" an und melde die Störung. Der HelpDesk Kollege kann dann deinen Anschluss direkt überprüfen und dir sagen, ob das Problem am Port oder an deinem Endgerät liegt.

Wenn es an dem Gerät liegt, solltest du eventuell die Einstellungen mit dem HelpDesk Kollegen abgleichen. Wenn das nicht hilft, solltest du ein anderes Modem bzw. Router probieren.


MfG
adks
Bitte warten ..
Mitglied: forstar
18.10.2007 um 20:26 Uhr
Also ich bin gerade selber in der HelpDesk Abteilung meines Betriebs,
daher find ich das auch so traurig, dass ich das nicht hinbekomme!

Also ich hab schon einmal unter einer anderen Hotline Nummer
angerufen. Auch während die Störung da war, jedoch konnten
die T-Online Mitarbeiter keine Fehler am Anschluss feststellen.

Ich nehme stark an, dass die Fehler eine Konfigurationsursache
haben. Da ich mir auch extra einen neuen Router gekauft habe.

Vorher hatte ich einen Level-One WLAN-Router und dann habe
ich mir den oben genannten NETGEAR Router angeschafft.

PS: Bezüglich der HelpDeskAbteilung - bin erst Azubi im 1. Jahr ;)


Aber herzlichen Danke schon einmal für die Hinweise.
Bitte warten ..
Mitglied: LordGurke
18.10.2007 um 21:05 Uhr
Ich hatte ebenfalls diesen Router, bei mir hat er ähnliche Zicken gemacht, wo nur noch Reset mittels dem kleinen Knöpfchen hinten half.
Danach habe ich nie wieder dieses Problem gehabt.
Ansonsten: Ist die Firmware vom Router auf dem neuesten Stand?
Bitte warten ..
Mitglied: forstar
18.10.2007 um 21:11 Uhr
Die Firmware wurde schon updated.
ABER: Das Problem hatte ich auch schon
mit dem alten Router, denke das liegt nicht
daran, sondern an den Einstellungen.

Kann es sein, dass ICQ mich zum Absturz
bringt? Ich halts gerade seit einer Weile ohne
Probleme aus. ICQ bleibt allerdings aus.

Wenn ich mit dem Notebook über WLAN
dazu gehe habe ich auch keine Probleme.

Nur wenn das Internet quasi überlastet wird
geht das Problem los.
Bitte warten ..
Mitglied: win2003serveradmini
18.10.2007 um 21:57 Uhr
Der Router NETGEAR WGR614 is ein MIST !! Hatte ihn 2 Tage im Einsatz zum testen und dann gleich gekübelt (entsorgt) habe mir jetzt NETGEAR FWG114P gekauft SUPER TOP Gerät jetzt net als werbung für netgear aber mit dem gerätl äuft alles super !!
Bitte warten ..
Ähnliche Inhalte
Windows 8

Spiele stürzen nach unbestimmter Zeit ab

Frage von GarrarufaWindows 812 Kommentare

Hallo, schon seit langer Zeit geht es mir so, dass verschiedene Spiele mit der Meldung "funktioniert nicht mehr" abstürzen. ...

TK-Netze & Geräte

Auerswald COMmander 6000

gelöst Frage von Xaero1982TK-Netze & Geräte4 Kommentare

Moin Zusammen, hat jemand Ahnung von Auerswald TK Anlagen? Ich hab hier ne COMmander 6000 und soll bloße Anrufe ...

Windows Netzwerk

WLAN AP verlieren Verbindung nach unbestimmter Zeit

gelöst Frage von 113726Windows Netzwerk15 Kommentare

Guten Morgen, wir haben im Unternehmen 2 VLANs (1=intern und 10=Gäste). Weiterhin 3 TP-Link AP, die alle Multi SSID ...

Windows Netzwerk

Netzwerk Verbindung bricht ab nach unbestimmter Zeit

gelöst Frage von sk7519Windows Netzwerk16 Kommentare

Hallo zusammen, ich habe momentan ein kleines Problem bei einem unserer Kunden. Aktuell bricht in unregelmäßigen Abständen die Netzwerk ...

Neue Wissensbeiträge
Erkennung und -Abwehr

Ups: Einfaches Nullzeichen hebelte den Anti-Malware-Schutzt in Windows 10 aus

Information von kgborn vor 8 StundenErkennung und -Abwehr

Windows 10 ist das sicherste Windows aller Zeiten, wie Microsoft betont. Insidern ist aber klar, das es da Lücken, ...

Windows 10

Windows 10 on ARM: von Microsoft entfernte Info - Klartext, was nicht geht

Information von kgborn vor 10 StundenWindows 10

Windows 10 on ARM ist ja eine neue Variante, die Microsoft im Verbund mit Geräteherstellern am Markt etablieren will. ...

Microsoft
TV-Tipp: Das Microsoft-Dilemma
Information von kgborn vor 11 StundenMicrosoft7 Kommentare

Aktuell gibt es in Behörden und in Firmen eine fatale Abhängigkeit von Microsoft und dessen Produkten. Planlos agieren die ...

Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 2 TagenWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 (1709) Tastur und Maus wieder einschalten?
Frage von LochkartenstanzerWindows 1026 Kommentare

Moin, Ich habe von einem Kunden einen Win10-Rechner bekommen, bei dem weder Tastatur noch Maus geht. Die Hardware funktioniert ...

Firewall
RB2011 Firewall Rule eine bestimmte Mac oder IP Adresse nicht zu blockieren
Frage von lightmanFirewall15 Kommentare

Hallo liebes Forum mit ihren Spezialisten. Ich habe meine Firewall so konfiguriert das kein Endgerät ohne meine Speziellen Erlaubnis ...

Humor (lol)
Was könnte man mit einem Server machen? Idee gesucht
Frage von 2SeitenHumor (lol)15 Kommentare

Hey Zusammen Ich habe einen alten HP G2 Rackserver zu Hause rumliegen. 28GB Ram, 1xAMD Prozi mit etwa 2GHz. ...

Webbrowser
Welcher Browser ist der Beste?
Frage von justtinWebbrowser13 Kommentare

Hallo Leute Ich habe eine interessante Frage. Mich wurde mal interessieren welcher Browser ist eure meinung nach der beste? ...