Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

DVD Brenner verhindert booten des Systems

Mitglied: 35369

35369 (Level 1)

19.09.2006, aktualisiert 11.10.2006, 3968 Aufrufe, 10 Kommentare

Hi, bin neu hier,

hab Probleme mit meinem Brenner, weiß nicht genau welcher.

Problem ist das bein booten alle Laufwerke im Bios erkannt werden, bevor er dann aber in Windows bootet hängt der Rechner sich auf.
Lustig ist halt nur wenn ich den Brenner in der Phase aufmache, das Windows bootet.
In Windows ist der Rechner heftig langsam, und hängt sich dann nach einiger Zeit richtig auf.

System:
Windows XP SP2
Elitegroup- Mainboard Sockel A
Athlon XP 3200+ CPU
1024MB Arbeitsspeicher

Mein Gedanke hinter ist das der Brenner irgendwelche Interrupt- Befehle schickt und so den Bus und letztendlich das System lahmlegt.

Freu mich schon auf die Lösungsvorschläge.

Grüße Sebastian
Mitglied: leknilk0815
19.09.2006 um 15:04 Uhr
Hi,
nachdem der Brenner bereits beim Booten Ärger macht, könnte ein HW Defekt vorliegen. Ist der Brenner erst eingebaut worden oder war der schon drin (hat mal funktioniert?).

Ich würde den Brenner mal abstecken und schaun, was dann passiert. Kabel prüfen, evt. Brenner verschrotten.

Gruß - Toni
Bitte warten ..
Mitglied: snoopy87
19.09.2006 um 15:28 Uhr
hi!

kann es sein dass dein Brenner vielleicht defekt ist???

Falls nicht, hast du vll einen Chipset Treiber Installiert???

IDE Kabel defekt???

Gruß snoopy87
Bitte warten ..
Mitglied: 35369
19.09.2006 um 16:13 Uhr
Also, der Brenner war schon drin und hat funktioniert.
Hab ihn auch schon abgestöpselt. Also ohne geht das System wunderbar -> geh also auch mal von einem Hardwaredefekt des Brenners aus.
Bitte warten ..
Mitglied: Weasel1969
19.09.2006 um 18:53 Uhr
Hy,

primär kann man wohl von einem HW-Defekt ausgehen, da er ja schon funktioniert hat.

Interessant zu wissen wäre dennoch :

Funktioniert der abgesicherte Modus ?

Unter Windows : Wie sieht es denn im Gerätemanger aus ?
Irgendwelche " Abnormitäten" ?

In der Laufwerksverwaltung :
Wie sehen denn die Laufwerkszuordnungen aus ?
Auch hier irgendwas anders als sonst ?

Was eher unwahrscheinlich ist, aber dennoch gecheckt werden sollte -

Wie ist der Brenner gejumpert ?
Hängt er als Slave am IDE Strang der HDD - wenn ja - weg damit und als SLAVE an den IDE Strang des CD-ROM

Gruß,
Andy
Bitte warten ..
Mitglied: 35369
19.09.2006 um 19:19 Uhr
Gejumpert ist er als MAster mit einem DVD-Rom Laufwerk (Slave) am 2. IDE- Bus.

Beim booten in den abgesicherten Modus passiert das gleiche wie in den normalen Modus.
Im Geräte Manager wird der Brenner erkannt, beim auslesen der Eigenschaften stürzt alles ab.
Laufwerkszuordnung sieht auch normal aus.

Also man kann sagen das sobald unter Windows auf den Brenner zugegriffen wird (Explorer anklicken etc.) schmiert langsam aber sicher das System ab, wo dann nur noch ein Neustart hilft.
Bitte warten ..
Mitglied: Weasel1969
19.09.2006 um 19:30 Uhr
Hy,

unwahrscheinlich das es ne' änderung bringt - aber dennoch :

jumpere mal den Brenner als Slave und das CD-ROM als Master ( ist normalerweise die empfohlene Konfiguration )

Evtl. auch mal ein anderes IDE Kabel verwenden.

Try and Error -
Plug & Pray

Aber - ich denke auch mal, das da wohl ein HW-Defekt vorliegt ...

Gruß
Andy
Bitte warten ..
Mitglied: 35369
20.09.2006 um 21:18 Uhr
Hab jetzt hin und her gejumpert und Kabel getauscht und mußte feststellen das es nicht funktioniert.

Naja trotzdem danke für eure Hilfe, werde dann mal gleich ein neuen Brenner bestellen.

Grüße Sebastian
Bitte warten ..
Mitglied: Weasel1969
20.09.2006 um 21:26 Uhr
Hy,

schade halt ... naja, dann halt mal die Gelegenheit nutzen und ein Up-to -Date Gerät installieren ... wenn man schon dabei ist

Ach so, und danke für das Feedback ... ist leider recht selten, das Ergebnisse - sowohl positiv als auch negativ - mitgeteilt werden. *daumen Hoch *

So long,

Gruß,
Andy
Bitte warten ..
Mitglied: runger
10.10.2006 um 13:21 Uhr
hallo,
hast du ein 80 poliges IDE Kabel?
Reduziere die Übertragungsgeschwindigkeit des CD Laufwerks im BIOS. Ändere auf PIO1 oder noch weiter runter.
Das DVD Laufwerk hängt sich auf weil nur Fragmente erkannt werden

Rainer
Bitte warten ..
Mitglied: 35369
11.10.2006 um 15:13 Uhr
ASlo Proble mhat sich eigentlich erledigt , da ich mir ein neuen zugelegt habe. Funktioniert jetzt auch wieder alles einwandfrei, muß also am Brenner gelegen haben.

Benutze ein 80- adriges IDE- Kabel und mit den Übertragungsgeschwindigkeiten hab ich auch schon gespielt gehabt, welches ohne Ergebnis blieb.

Aber wenn du noch andere Lösungsansätze oder die Lösung hast, einfach posten.
Der alte Brenner liegt nämlich noch im Regal und wäre doch toll wenn er doch noch funktionieren würde...

Könnte es auch an der Stromversorgung liegen (Stromkabel gebrochen etc.)

Grüße Sebastian
Bitte warten ..
Ähnliche Inhalte
Backup

Systembackup erstellen und auf DVD brennen

gelöst Frage von 132232Backup6 Kommentare

Hallo Leute, vor ein paar Tagen habe ich Linux Mint 18 Sarah Cinnamon 64-bit auf meinen Laptop installiert. Ein ...

Vmware

DVD Brenner an VM durchreichen

gelöst Frage von ioioioVmware2 Kommentare

Guten Tag Zusammen, ich würde gern wissen ob es möglich ist einer VM den im Host verbauten Brenner zur ...

Linux

Netzwer DVD Brenner

Frage von KellogsFRLinux13 Kommentare

Hallo zusammen, hat jemand eine Idee, wo ich ein Netzwerk DVD Brenner Programm für Linux bekomme? Früher gab es ...

Linux

Mehrere ISO images auf eine DVD brennen

gelöst Frage von Boje1288Linux3 Kommentare

Hallo zusammen! Ich würde gerne mehrere ISO-Installationsdateien von Linux auf einen DVD-Rohling brennen, aber ich bin mir nicht sicher, ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 22 StundenBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 3 TagenHumor (lol)7 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 3 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 4 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
Frage von vanTastE-Mail13 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server11 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...

Netzwerke
SSH - Wieso werde ich nach VPN Verbindung rausgeschmissen?
Frage von VernoxVernaxNetzwerke10 Kommentare

Hallo, ich habe es endlich geschafft mein Handy mit einer VPN Verbindung an meinen Router anzuschließen. Nach der Login ...

Hyper-V
Hyper-V keinen Zugriff auf USB Gerät über USB Server
Frage von Barns83Hyper-V10 Kommentare

Normal bin ich ein stiller Leser und wühle mich im normal Fall durch Foren oder schau durch meine Bücher. ...