Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

DVD Laufwerk arbeitet mit neuer Festplatte nicht mehr richtig

Mitglied: Castus

Castus (Level 1) - Jetzt verbinden

31.10.2005, aktualisiert 03.11.2005, 4095 Aufrufe, 6 Kommentare

Hallo,

Ich habe ein schwerwiegendes Problem mit meinem System (AMD Athlon 1Ghz, 512 MB Ram). Ich habe vor einigen Wochen eine 2. Festplatte (Maxtor 160 GB) eingebaut. Ich wollte die zusammen mit meiner alten Platte (Maxtor 40 GB) an ein Kabel anschließen, was mein PC mit abstürzen und Bluescreens quittiert hat. Daraufhin habe ich die neue Platte mit meinem bereits verbauten DVD Brenner an ein Kabel gehängt. Die Platte funktioniert jetzt auch einwandfrei, nur der Brenner macht Probleme. Ich kann CD´s problemlos brennen und lesen, aber es wird keine DVD mehr erkannt. Wenn ich eine DVD brennen will, gibt Nero immer nur die Meldung aus ich solle ein leeres Medium des Typs DVD +-R/RW einlegen. Ich weiß nicht mehr was ich da noch machen kann. Für eure Hilfe schon mal vielen Dank im vorraus.


LG Castus
Mitglied: BartSimpson
31.10.2005 um 16:05 Uhr
Was haste du für ein Chipsatz?
Haste auch die Jumper an der Platte richtig gesetzt?
Bitte warten ..
Mitglied: sysad
31.10.2005 um 16:14 Uhr
80poliges Kabel?
Jumper auch am DVD richtig?
Bitte warten ..
Mitglied: Castus
31.10.2005 um 16:21 Uhr
Es ist ein Via Chipsatz mit den neuesten Treibern. Die Laufwerke sind korrekt gejumpert. Das mit dem Kabel weiß ich nicht. Wusste nichtmal das es da verschiedene gibt. Woran kannich das denn erkennen?
Bitte warten ..
Mitglied: sysad
31.10.2005 um 16:37 Uhr
Am Kabel kann es liegen, muss aber nicht. Einfach zählen: 80polig oder 40. Bei modernen LWs sollte man immer 80er nehmen.
Normalerweise macht das keine Probleme ausser Geschwindigkeitseinbusse.
Bitte warten ..
Mitglied: Castus
31.10.2005 um 16:51 Uhr
Dann kanns das aber eigentlich nicht sein, da das neue Laufwerk spürbar schneller arbeitet als das alte.
Bitte warten ..
Mitglied: alletuN
03.11.2005 um 19:13 Uhr
Schon versucht Biosupdate zu machen bzw Firmware von dem DVD Laufwerk zu aktualisieren?
Bitte warten ..
Ähnliche Inhalte
Windows 10
DVD-Laufwerk auf einmal verschwunden
Frage von SwisterWindows 1019 Kommentare

Hallo, Seit kurzem ist mein DVD-Laufwerk unter Windows 10 auf meinem Laptop nicht mehr sichtbar. Über Google habe ich ...

Peripheriegeräte
DVD-Laufwerk SEHR langsam
Frage von deb10er0Peripheriegeräte8 Kommentare

Hallo, ich habe ein Problem mit meinem DVD-Laufwerk. Seit ich Windows 10 habe ist enorm langsam und man hört ...

Multimedia & Zubehör
DVD Laufwerk wird falsch erkannt
gelöst Frage von 122573Multimedia & Zubehör41 Kommentare

Hallo, mein LG GSA H54N wird im Geräte Manager als Matshita RV9 Downloader ATA Device erkannt. Unter Computer gibt ...

Vmware

DVD-Laufwerk für alle VMs bereitstellen

gelöst Frage von SynchroVmware9 Kommentare

Hallo Gemeinde, ich habe drei physikalische Hosts am Start. Das physikalische DVD-Laufwerk des Hosts 1 lässt sich mit den ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 9 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 9 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 12 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 1 TagWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...