Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

E-Mail-Server kann keine mails empfangen

Mitglied: tyfoon

tyfoon (Level 1) - Jetzt verbinden

23.07.2006, aktualisiert 24.07.2006, 6225 Aufrufe, 2 Kommentare

Hallo ich habe ein Problem:
Wenn ich übers internet eine e-mail an meinen Lycos V-Server (web0@richard-nahm.net) senden will bekomme ich eine mail zurück in der folgende(r) error code(s) stehen:
<web0@richard-nahm.net>: host mailspool.richard-nahm.net[84.244.2.113] said:
550 5.7.1 <web0@richard-nahm.net>... Relaying denied (in reply to RCPT TO
command)

ich habe die domain richard-nahm.net bei lycos gemietet und die zonen folgendermaßen eingestellt:


Name Type Data AUX TTL
A 84.244.2.113 10:00
MX maildefer.richard-nahm.net. 20 10:00
MX mailspool.richard-nahm.net. 10 10:00
NS nshost1.st2.lyceu.net. 10:00
NS nshost2.st2.lyceu.net. 10:00
NS nshost3.st2.lyceu.net. 10:00
  • CNAME www 10:00
ftp A 84.244.2.113 10:00
imap A 84.244.2.113 10:00
imap3 CNAME imap 10:00
localhost A 84.244.2.113 10:00
maildefer A 84.244.2.113 10:00
mailspool A 84.244.2.113 10:00
pop A 84.244.2.113 10:00
pop3 CNAME pop 10:00
smtp A 84.244.2.113 10:00
www A 84.244.2.113 10:00

der Lycos VDS hat folgende IP:84.244.2.113
installiert sind
sendmail Version 8.12.8
Fetchmail Version 6.2.0

was muss ich machen, um maildefer und mailspool auf dem Lycos V-Server einzurichten?
Gruß Tyfoon
Mitglied: Supaman
23.07.2006 um 14:26 Uhr
die anwort ist hier:

Relaying denied (in reply to RCPT TO command)

bedeutet: du hast entweder versucht, über den mailserver mit einer ungültigen absendeadresse (z.b. joe@foo.com] zu versenden ODER der mailserver erfordert vor versenden eine authetifizierung, i.d.r. vor versand einmal post abholen. diese funktion kann man in allen gängigen mailprogrammen im konto angeben (mailversand erfordert authemtifizierung, anmeldedaten sind meistens identisch mit den daten für den mailabruf.
Bitte warten ..
Mitglied: BigWumpus
24.07.2006 um 00:21 Uhr
Äh,

ich würde mal sagen, daß Sendmail (wozu diesen ...Schrott?) nicht eingerichtet ist, um Mails für die besagte Domain anzunehmen. Darum wird die Annahme bzw. die Durchleitung abgelehnt.

Viel Spaß beim Konfigurieren von Sendmail.
Nimm Postfix als Abkürzung !
Bitte warten ..
Ähnliche Inhalte
Internet
E-Mail werden doppelt empfangen
gelöst Frage von Steffen2009Internet5 Kommentare

Hallo! Ich habe bei Arcor 2 E-Mail Adressen mit einem Benutzerkonto. Mein Problem ist, dass wenn ich an eine ...

E-Mail
Probleme beim E-Mail Empfang
gelöst Frage von TommyB83E-Mail12 Kommentare

Hiho, Blöde Frage, sorry, aber ich komme einfach nicht weiter. Ich habe einen Mailserver aufgesetzt, wie x Male zuvor ...

Outlook & Mail

Thunderbird Senden an E-Mail-Empfänger

gelöst Frage von DasWombat1993Outlook & Mail3 Kommentare

Liebe Administratoren, Ich habe folgendes Problem mit Thunderbird 52.1.1 unter Windows 7 64 bit: Wenn ich auf einer Datei ...

E-Mail

E-Mail-Server für Provider

Frage von lasterE-Mail6 Kommentare

Hallo, wir betreuen einen Infrastruktur-Anbieter (Kleinstadt), der nun auch (weil er genügend Leitungen gelegt hat) Internet anbieten will. Neben ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 23 StundenPeripheriegeräte1 Kommentar

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 2 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 2 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 4 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
gelöst Frage von VoiperHumor (lol)32 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

Windows Netzwerk
LTE Modul - Kein Internet trotz Verbindung
Frage von killtecWindows Netzwerk19 Kommentare

Hallo, ich habe hier ein Dell 7390 2-in-1 mit W10 Pro wo ich nachträglich eine LTE-Karte (Original Dell DW5811e ...

LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless18 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Peripheriegeräte
Guter "Router" für simples NAT gesucht
gelöst Frage von fisi-pjmPeripheriegeräte13 Kommentare

Hi, ich bin derzeit auf der Suche nach einem kleinen Gerät, welches ich vor eine Firewall klemmen kann, welches ...