Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

E-Mails erst nach Router-reset

(Level 1)

11.01.2007, aktualisiert 12.01.2007, 4081 Aufrufe, 5 Kommentare

Hallo,

Ich kann eine Netzwerkverbindung von Kabel Duetschland(6000) und ein Netgear RP614v3 mein eigen nennen. Außerdem habe ich zZ XP-pro mit SP2 laufen.
Firmware des Routers, Firefox, IE,Opera sind auf dem neusten stand

Mein Problem: wenn ich mich bei Web.de, WoW und einigen wenigen Foren anmelden möchte kommt immer die Fehlermeldung "Fehler: Netzwerk-Zeitüberschreitung".
Wenn ich mich jedoch vor der Anmeldung in der Routersoftware anmelde, und auf"Apply" klicke[router läd software nun neu"Updateing Software"], kann ich mich über einen Zeitraum von ca 5 minuten überall anmelden.(danach wieder "Fehler: Netzwerk-Zeitüberschreitung")
Wenn ich jedoch einmal angemeldet bin, kann ich solange wie ich möchte in meinem Postfach bleiben(>5min)

Vielen Dank im Voraus

PS: im Routermenu ändere ich nichts
Mitglied: HanSolo
11.01.2007 um 10:28 Uhr
deaktivier mal die firewall im router und teste mal ob es dann läuft.

wenn der Fehler dann nicht mehr auftretten sollte, google mal und schau dir die Ports für die benutzen Anwendungen an und schaltet sie frei in/out


mfg
Bitte warten ..
Mitglied: jato11
11.01.2007 um 12:13 Uhr
Wenn Du bei "Idle Timeout" anstatt der 5 eine 0 einträgst
wird die Verbindung vom Router nicht mehr unterbrochen.
(Nur Sinnvoll bei einer Flatrate)

Viele Grüße
Torsten
Bitte warten ..
Mitglied: HanSolo
11.01.2007 um 17:18 Uhr
wenn du dann also keine Verbindung ins Internet hast, ist der Router denn noch mit dem Internet verbunden. lokale router ip und dort bestimmt unter status zu finden.
Bitte warten ..
Mitglied: jato11
11.01.2007 um 20:56 Uhr
ein 'Idle Timeout' kann cih bei dem Router
(netgear614v3) leider nicht einstellen. ich
hab auch schon bei netgear geschaut, und
für diesen Router gibt es diese
einstellung nicht.

Dann schau mal ins Handbuch,Seite 3.10
ftp://downloads.netgear.com/files/rp614v3_setup_manual.pdf

Was ist denn in Deinem Mailprogramm eingestellt?
Bestehende Verbindung benutzen?

Viele Grüße
Torsten
Bitte warten ..
Mitglied: jato11
12.01.2007 um 16:12 Uhr
Ich hab es evtl falsch ausgedrückt;
aber ich habe immer zugriff auf das internet,
nur wenn ich mich versuche bei zB web.de
einzuloggen(name+passwort) und dann auf
log-in gehe, kommt die meldung"Fehler:
Netzwerk-Zeitüberschreitung" alles
andere(zB downloads, Teamspeak,...) laufen
ungehindert und ohne Störung weiter.nur
auf der Seite des Postfaches kommt die
fehlermeldung.Oder wenn ich mich bei 'World
of Warcraft' einloggen möchte, und auf
login gehe kommt
"zeitüberschreitung". alles
andere läuft im hintergrund jedoch
weiter.
Sorry, hatte ich falsch verstanden.

Ich benutze kein Mail programm, sondern gehe
über "http://www.web.de/" in
mein postfach.
Versuch es doch mal mit

Ist es evtl möglich, das es ein prob
mit irgendwelchen SSL Protokollen ist, die
erst geladen werden können, wenn man den
router neustartet???
Da bin ich auch neugierig

>wenn ich meinen lapptop an den Router hänge geht die anmeldung einwandfrei
Also ein PC-Problem ?

Schreibe bitte Deine Lösung, wenn Du sie gefunden hast.
Tut mir leid, dass ich Dir nicht helfen konnte.

Viele Grüße
Torsten
Bitte warten ..
Ähnliche Inhalte
Windows Userverwaltung

Erst nach User Password reset Login möglich

Frage von agnostikerWindows Userverwaltung1 Kommentar

Hi, wir haben einen Windows 7 Client, wenn sich ein User an diesem Client anmeldet wird gemeldet das das ...

Exchange Server

E-Mail Weiterleitung von externen aber nicht internen E-Mails

gelöst Frage von 117799Exchange Server4 Kommentare

Hallo ihr Allwissenden da draußen, ich habe bei einem Kunden folgendes Problem und hoffe hier den geeigneten Tip zu ...

Exchange Server

Ersten Buchstaben einer Mail werden abgeschnitten

Frage von Philipp.SExchange Server2 Kommentare

Hallo Admins, vereinzelnd kommt es immer wieder vor, dass bei Mitarbeitern die ersten Buchstaben einer Mail abeschnitten werden. z.B. ...

Exchange Server

Exchange:Abwesenheitsassitent - E-Mail Weiterleitungexterner E-Mails

Frage von tintanExchange Server2 Kommentare

Hallo, mal wieder ein Ich-will-nur-klicken-und-es-soll-funktionieren-Problem: Wir haben einen Exchange 2013 und Outlook 2010/2013. Nun soll jeder User bei Abwesenheit ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 10 StundenWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 10 StundenSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 1 TagDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein Beitrag bei Heise (siehe Link folgend). Behörden ignorieren Sicherheitsbedenken gegenüber ...

Sicherheit
Information Security Hub Munich airport
Information von brammer vor 1 TagSicherheit

Hallo, Neues Center für Cyber Kriminalität am Münchener Flughafen brammer

Heiß diskutierte Inhalte
Exchange Server
Exchange Postfach Einbindung Betriebs-rat -Arzt, Bewerbung .
gelöst Frage von YellowcakeExchange Server22 Kommentare

Hey ich habe da mal eine Denksport Aufgabe bekommen Genutzt wird ein Exchange Server 2010. hier gibt es den ...

Datenschutz
Telematikinfrastruktur Erfahrungsaustausch
Frage von MOS6581Datenschutz12 Kommentare

Moin, unter meinen Kunden befinden sich auch einige Ärzte, welche sich künftig mit der Telematikinfrastruktur-Geschichte der Gematik herumärgern dürfen. ...

Windows Server
Delgegierte OU via RDP verwalten - Objektverwaltung zuweisen
gelöst Frage von TOAOICEWindows Server12 Kommentare

Hallo, ich habe folgendes Problem. Ich möchte in meiner Domäne (Server2016), einer Gruppe (OUAdmin) Berechtigungen auf die OU Test ...

Windows Server
Downgrade von Windows Server 2016 auf 2012 - Wie vorgehen?
Frage von EstefaniaWindows Server12 Kommentare

Guten Ich habe eine Frage an Erfahrene unter euch. Durch einen InPlace Upgrade wurde Windows Server 2012 auf die ...